<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
		<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#ffda23">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cidadehoje.pt/xmlrpc.php">
		
	<title>Vodafone já explicou: Contactos que apareceram nos telemóveis não estão relacionados com ataque &#8211; Cidade Hoje</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//hcaptcha.com' />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed" href="https://cidadehoje.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed de comentários" href="https://cidadehoje.pt/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cidadehoje.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=2897452021"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cidadehoje.pt/wp-includes/css/dist/block-library/style.min.css?ver=2897452021' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1818682757' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://cidadehoje.pt/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2464866904' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cidadehoje.pt/wp-includes/css/dashicons.min.css?ver=2897452021' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://cidadehoje.pt/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1887823472' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://cidadehoje.pt/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=3633183614' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=1152372868' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=791645986' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://cidadehoje.pt/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=12746769' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cidadehoje.pt/wp-content/themes/mag/style.css?ver=2897452021' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://cidadehoje.pt/wp-content/themes/mag-child/style.css?ver=837705291' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://cidadehoje.pt/wp-content/themes/mag/css/post-icons.css?ver=837705291' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=791645986' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=791645986' type='text/css' media='all' />
<link rel='stylesheet' id='mnky-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C300%2C400italic%2C500%2C500italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;ver=2554348983' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://cidadehoje.pt/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=925211808' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://cidadehoje.pt/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=925211808' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://cidadehoje.pt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=1593577685' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"DbG-KWwAz5yVd","enabled":"all","ccpa":"auto","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://cidadehoje.pt/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=3633183614' id='qc-choice-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery.min.js?ver=3859638885' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=248039842' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=1152372868' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/underscore.min.js?ver=2923618628' id='underscore-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=2897452021' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","nonce":"8cc8f34bf4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/js/front.js?ver=1152372868' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","security":"06ce18c18d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/cidadehoje.pt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/cidadehoje.pt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=1593577685' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://cidadehoje.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://cidadehoje.pt/wp-json/wp/v2/posts/65005" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cidadehoje.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cidadehoje.pt/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://cidadehoje.pt/vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque/" />
<link rel='shortlink' href='https://cidadehoje.pt/?p=65005' />
<link rel="alternate" type="application/json+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Fvodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Fvodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7944016189109617' crossorigin='anonymous'></script>
<meta name="facebook-domain-verification" content="oesddtudpmapswfe18iz4014i287zb" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9012740-50"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9012740-50');
  gtag('config', 'UA-34456715-48');
</script>            <!-- MailerLite Universal -->
            <script>
                (function (m, a, i, l, e, r) {
                    m['MailerLiteObject'] = e;

                    function f() {
                        var c = {a: arguments, q: []};
                        var r = this.push(c);
                        return "number" != typeof r ? r : f.bind(c.q);
                    }

                    f.q = f.q || [];
                    m[e] = m[e] || f.bind(f.q);
                    m[e].q = m[e].q || f.q;
                    r = a.createElement(i);
                    var _ = a.getElementsByTagName(i)[0];
                    r.async = 1;
                    r.src = l + '?' + (~~(new Date().getTime() / 10000000));
                    _.parentNode.insertBefore(r, _);
                })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

                var ml_account = ml('accounts', '1244752', 's9x2u4i8g5', 'load');
            </script>
            <!-- End MailerLite Universal -->
        		<style>
			.h-captcha:not([data-size="invisible"]) {
				margin-bottom: 2rem;
			}
			.elementor-field-type-hcaptcha .elementor-field {
				background: transparent !important;
			}
			.elementor-field-type-hcaptcha .h-captcha {
				margin-bottom: -9px;
			}
		</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
<meta name="msapplication-TileImage" content="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
		<style type="text/css" id="wp-custom-css">
			.entry-header .entry-category {
	margin-top: 20px;
	font-size: 12px;	
}
.entry-header .entry-meta {
		font-size: 12px;	
	margin-top: -20px;
}

#mobile-site-header #mobile-site-logo img {
max-height: 40px !important;
}

body {
background-color: #ffffff;
}

.copyright-separator {
	font-size:8px
}


 #at-custom-mobile-bar { display:none; }

.mnky-posts.ajax-post-carousel .mp-container .mp-content-container {
	opacity:0.7;
}

/* footer fix para ios? */
#custom_html-31 a img {
width: 24px;
height: 24px;
object-fit: contain;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Cidade Hoje"/>
  <meta property="og:title" content="Vodafone já explicou: Contactos que apareceram nos telemóveis não estão relacionados com ataque"/>
  <meta property="og:url" content="https://cidadehoje.pt/vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A operadora refere que os contactos com o nome Vodafone só aparecem se os utilizadores autorizarem, aquando da instalação da app MyVodafone."/>
  <meta property="og:image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=65005&amp;object_id=65005&amp;img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2022%252F02%252Fcidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26.jpg"/>
  <meta property="og:image:url" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=65005&amp;object_id=65005&amp;img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2022%252F02%252Fcidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26.jpg"/>
  <meta property="og:image:secure_url" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=65005&amp;object_id=65005&amp;img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2022%252F02%252Fcidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:section" content="Sociedade"/>
  <meta property="article:publisher" content="https://www.facebook.com/radiocidadehoje/"/>
  <meta property="fb:app_id" content="595098254663193"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Vodafone já explicou: Contactos que apareceram nos telemóveis não estão relacionados com ataque"/>
  <meta name="twitter:url" content="https://cidadehoje.pt/vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque/"/>
  <meta name="twitter:description" content="A operadora refere que os contactos com o nome Vodafone só aparecem se os utilizadores autorizarem, aquando da instalação da app MyVodafone."/>
  <meta name="twitter:image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=65005&amp;object_id=65005&amp;img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2022%252F02%252Fcidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
	<!-- new style -->
	<!--<link rel="stylesheet" href="https://cidadehoje.pt/wp-content/themes/mag/newstyle.min.css">-->
	<style>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</style>
</head>

	<!-- sapo ads-->
	
<body class="post-template-default single single-post postid-65005 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.7.0 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">

		
	<div id="wrapper">
		
	
		
			


	
<header id="mobile-site-header" class="mobile-header">
	<div id="mobile-site-logo">
		<a href="https://cidadehoje.pt/"><img src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_21-05-30.png" alt="Cidade Hoje" /></a>	</div>	
	
	<div id="mobile-header-sidebar" class="clearfix">
		<div id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-menu_mobile_visivel-container"><ul id="menu-menu_mobile_visivel" class="menu"><li id="menu-item-43370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43370"><a href="http://player.cidadehoje.pt/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="19" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-10-1-24x19.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">OUVIR RÁDIO</span></a></li>
</ul></div></div>	</div>
	
	
	<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	
<header id="site-header" class="" itemscope itemtype="http://schema.org/WPHeader">
	<div id="header-wrapper">
		<div id="header-container" class="clearfix">
			<div id="site-logo">
				<a href="https://cidadehoje.pt/"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png" alt="Cidade Hoje" /></a>			</div>			
			
			<div id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<nav id="primary-navigation" class="menu-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-6491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6491"><a href="http://player.cidadehoje.pt" class="menu-image-title-after menu-image-not-hovered"><img width="36" height="28" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-10-1-36x28.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">OUVIR RÁDIO</span></a></li>
<li id="menu-item-6489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6489"><a href="https://cidadehoje.pt/jornal-cidade-hoje/" class="menu-image-title-after menu-image-not-hovered"><img width="36" height="36" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-10-36x36.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">LER JORNAL</span></a></li>
<li id="menu-item-43556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43556"><a href="https://cidadehoje.pt/tv-digital/" class="menu-image-title-after menu-image-not-hovered"><img width="36" height="27" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-11-36x27.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">TV Digital</span></a></li>
</ul></nav>				
				<div class="site-links">
					
											<button class="toggle-header-search search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
						
					
											<div class="overlay-toggle-wrapper">
							<div class="toggle-overlay-sidebar">
								<span></span>
								<span></span>
							</div>
						</div>
										
											<div class="menu-toggle-wrapper">
							<div class="toggle-main-menu">
							  <span></span>
							  <span></span>
							  <span></span>
							</div>
						</div>
										
				</div>
			
				<nav id="secondary-navigation" class="menu-container-2"><ul id="menu-main-menu-right" class="menu"><li id="menu-item-43312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43312"><a href="https://www.facebook.com/radiocidadehoje/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">facebook</span><img width="12" height="24" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-08-2-12x24.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></a></li>
<li id="menu-item-43313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43313"><a href="https://www.instagram.com/cidadehoje/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">instagram</span><img width="24" height="24" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-09-24x24.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></a></li>
<li id="menu-item-43314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43314"><a href="https://www.youtube.com/channel/UCHS9GDi-2UDeGlrnkV4J_Kw" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">youtube</span><img width="24" height="17" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-08-24x17.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></a></li>
</ul></nav>			</div><!-- #site-navigation -->
											
							<div class="header-search">
						<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://cidadehoje.pt/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Search..." name="s" class="search-input" />
		</form>
	</div>					<div class="toggle-header-search">
						<span></span>
						<span></span>
					</div>
				</div>
			
		</div><!-- #header-container -->
	</div><!-- #header-wrapper -->	
	<!-- menu categorias -->
	
											<nav id="cidade__menucat" class="menu-container-2 ">
												<div class="wrap_menu_container">
													<a class="logocidade" href="https://cidadehoje.pt">Cidade Hoje</a>	
													<ul id="ulcats" class="menu">
														<li id="menu-item-43227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43227"><a href="https://cidadehoje.pt/category/coronavirus/">Coronavírus</a></li>
<li id="menu-item-6500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6500"><a href="https://cidadehoje.pt/category/concelho/">Concelho</a></li>
<li id="menu-item-43311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43311"><a href="https://cidadehoje.pt/category/desporto/">Desporto</a></li>
<li id="menu-item-43229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43229"><a href="https://cidadehoje.pt/category/economia/">Economia</a></li>
<li id="menu-item-43230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43230"><a href="https://cidadehoje.pt/category/educacao/">Educação</a></li>
<li id="menu-item-43231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43231"><a href="https://cidadehoje.pt/category/cultura/">Cultura</a></li>
<li id="menu-item-6502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6502"><a href="https://cidadehoje.pt/category/pais/">País</a></li>
<li id="menu-item-43232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43232"><a href="https://cidadehoje.pt/category/regiao/">Região</a></li>

													</ul>
													<div class="links">
														<a rel="nofollow noopener" href="http://player.cidadehoje.pt/" target="_blank" title="Ouvir radio cidade hoje"><img src="https://cidadehoje.pt/wp-content/themes/mag/media/feed.svg" alt=""></a>
														<a rel="nofollow noopener" href="https://cidadehoje.pt/jornal-cidade-hoje/" title="ler jornal cidade hoje"><img src="https://cidadehoje.pt/wp-content/themes/mag/media/read.svg" alt=""></a>
													</div>
												</div>
											</nav>
</header><!-- #site-header -->

		
	<div id="site-navigation-side">
		<div class="menu-toggle-wrapper">
			<div class="toggle-main-menu open">
				<span></span>
				<span></span>
			</div>
		</div>	
		<nav id="side-navigation" class="menu-container" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-side-menu" class="menu"><li id="menu-item-18645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18645"><a href="https://cidadehoje.pt/home/">Cidade Hoje &#8211; Rádio / Jornal / TV</a></li>
</ul></nav>			
	<div id="menu-sidebar">
		<div id="mnky_article_block_widget-6" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Últimas Noticias</h3><div class="mnky-posts clearfix mp-layout-1 column-count-1 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-1"><div class="mp-inner-container"><a href="https://cidadehoje.pt/vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="100" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-100x100.jpg" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-100x100.jpg 100w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque/" title="View Vodafone já explicou: Contactos que apareceram nos telemóveis não estão relacionados com ataque" rel="bookmark"><span itemprop="headline" >Vodafone já explicou: Contactos que apareceram nos telemóveis não estão relacionados com ataque</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T11:10:07+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T11:10:07+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-2"><div class="mp-inner-container"><a href="https://cidadehoje.pt/famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="100" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-100x100.jpg" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-100x100.jpg 100w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c/" title="View Famalicão: Trabalhos arqueológicos em S. Miguel O Anjo confirmam ocupação humana desde o segundo milénio a.C." rel="bookmark"><span itemprop="headline" >Famalicão: Trabalhos arqueológicos em S. Miguel O Anjo confirmam ocupação humana desde o segundo milénio a.C.</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T10:55:16+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T10:59:21+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-3"><div class="mp-inner-container"><a href="https://cidadehoje.pt/bv-famalicenses-prestam-tributo-a-um-homem-sem-igual/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="100" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635-100x100.jpg" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635-100x100.jpg 100w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="789"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/bv-famalicenses-prestam-tributo-a-um-homem-sem-igual/" title="View BV Famalicenses prestam tributo a «um homem sem igual»" rel="bookmark"><span itemprop="headline" >BV Famalicenses prestam tributo a «um homem sem igual»</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T10:31:10+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T10:31:10+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><h3 class="widget-title">Redes Sociais</h3><div class="textwidget custom-html-widget"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-google-plus-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-instagram" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:0px;"></i></span></div></div>	</div>
		</div><!-- #site-navigation -->

		
		
		

	
	
		
		<div id="main" class="clearfix">

	
<div id="container" class="clearfix">
		<div id="content" class="float-left">
		<div class="g g-1"><div class="g-single a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="https://emac.autosolucoes.pt/"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-media-2021-12-27_18-16-08.png" /></a></div></div>						
			
				
	<article itemtype="http://schema.org/Article" itemscope="" id="post-65005" class="single-layout clearfix post-65005 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade" >
	
	<link itemprop="mainEntityOfPage" href="https://cidadehoje.pt/vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque/" />
					<header class="entry-header clearfix">
										
											<h5 class="entry-category"><a href="https://cidadehoje.pt/category/sociedade/" rel="category tag">Sociedade</a></h5>
										<h1 class="entry-title"><span itemprop="headline">Vodafone já explicou: Contactos que apareceram nos telemóveis não estão relacionados com ataque</span></h1>
								<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-02-09T11:10:07+00:00" itemprop="datePublished">Fevereiro 9, 2022 11:10 am</time><time class="meta-date-modified updated" datetime="2022-02-09T11:10:07+00:00" itemprop="dateModified">Fevereiro 9, 2022</time></span></div>				
				</header><!-- .entry-header -->
				
						
		<div class="entry-content-wrapper clearfix">
			<div class="post-preview clearfix"><img width="1024" height="576" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-1024x576.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-300x169.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-768x432.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-24x14.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-36x20.jpg 36w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-48x27.jpg 48w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>

	
				<div itemprop="articleBody" class="entry-content clearfix">
					<p>A Vodafone já se pronunciou sobre o assunto dos contactos que surgiram nos telemóveis de milhares de clientes.</p>
<p>Fonte da empresa, em declarações à CNN Portugal, explica que o aparecimento dos contactos não está relacionado com o recente ataque informático de que a operadora foi alvo.</p>
<p>A Vodafone refere que os números em questão fazem parte de alguns dos serviços disponibilizados aos clientes, sendo que os mesmos surgem nos telemóveis mediante autorização do utilizador, assim que instala a aplicação MyVodafone.</p>
				</div><!-- .entry-content -->
					</div><!-- .entry-content wrapper -->
		
				
				
		
	
						
			
			
				
					<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
				
					<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26.jpg">
				<meta itemprop="width" content="1200">
				<meta itemprop="height" content="675">
			</div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
				<meta itemprop="width" content="">
				<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
		</div>		
	</article><!-- #post-65005 -->
	
					

	
	<aside id="after-post-sidebar" class="clearfix">
		<div class="after-post-widget-area">
			<div id="mnky_related_posts_widget-2" class="widget widget_mnky_related_posts_widget"><h3 class="content-widget-title">Recomendamos</h3><ul class="mnky-related-posts mrp-4 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/gasolina-subiram-quase-20-centimos-ao-longo-de-2021/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04.png"><meta itemprop="width" content="800"><meta itemprop="height" content="439"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/gasolina-subiram-quase-20-centimos-ao-longo-de-2021/" rel="bookmark"><h6 itemprop="headline">Gasolina subiram quase 20 cêntimos ao longo de 2021</h6></a><time datetime="2022-02-09T09:48:12+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T09:48:12+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles/" rel="bookmark"><h6 itemprop="headline">Clientes Vodafone queixam-se que estão a aparecer números gravados que não foram adicionados por eles</h6></a><time datetime="2022-02-08T23:56:35+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T00:14:02+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares-2022-02-08_21-49-07-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares-2022-02-08_21-49-07-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares-2022-02-08_21-49-07-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares-2022-02-08_21-49-07.jpg"><meta itemprop="width" content="736"><meta itemprop="height" content="414"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares/" rel="bookmark"><h6 itemprop="headline">Esposende: Alguém abateu a tiro cadela abandonada que era alimentada por populares</h6></a><time datetime="2022-02-08T21:49:58+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-08T21:49:58+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/santuario-de-fatima-ja-aceita-donativos-por-multibanco/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/santuario-de-fatima-ja-aceita-donativos-por-multibanco/" rel="bookmark"><h6 itemprop="headline">Santuário de Fátima já aceita donativos por multibanco</h6></a><time datetime="2022-02-08T20:18:48+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-08T20:18:48+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li></ul></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><a href="#" target="_self" rel="nofollow noopener" itemprop="url"> </a><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7944016189109617"
     data-ad-slot="5759523176"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="label">Sponsored Content</div></div></aside></div></div>		</div>
	</aside>
		
	
	
			
		<div class="keep-reading-wrapper">	
			
							
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-64985 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/gasolina-subiram-quase-20-centimos-ao-longo-de-2021/" title="View Gasolina subiram quase 20 cêntimos ao longo de 2021" rel="bookmark"><span itemprop="headline">Gasolina subiram quase 20 cêntimos ao longo de 2021</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-02-09T09:48:12+00:00" itemprop="datePublished">Fevereiro 9, 2022 9:48 am</time><time class="meta-date-modified updated" datetime="2022-02-09T09:48:12+00:00" itemprop="dateModified">Fevereiro 9, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="800" height="439" src="https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04.png 800w, https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04-300x165.png 300w, https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04-768x421.png 768w, https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04-24x13.png 24w, https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04-36x20.png 36w, https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04-48x26.png 48w" sizes="(max-width: 800px) 100vw, 800px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<p class="text-paragraph">De acordo com dados da Entidade Reguladora dos Serviços Energéticos (ERSE), no primeiro trimestre de 2021, em Portugal, a gasolina simples 95 foi vendida, em média, por 1,501 cêntimos por litro (cent/l) e chegou ao final do ano com um preço médio de venda de 1,669 cent/l, o que representa um aumento de quase 17 cêntimos ao longo do ano.</p>
<p class="text-paragraph">No caso do gasóleo simples, no primeiro trimestre do ano passado, o preço médio de venda ao público fixou-se em 1,324 cent/l, tendo o aumento sido de 20 cêntimos até ao final do ano, para 1,520 cent/l, segundo os dados boletins trimestrais dos preços dos combustíveis nos 27 países da União Europeia (UE).</p>
<p class="text-paragraph">Comparativamente à média da UE, a diferença do preço da gasolina nas bombas portuguesas também se acentuou do início para o fim do ano passado, em mais 13 cêntimos por litro (cent/l), uma vez que era mais cara 4 cent/l, no mercado nacional, no 1.º trimestre, passando a ser superior em 17 cent/l, nos últimos três meses de 2021.</p>
<p class="text-paragraph">No sentido oposto, o preço médio antes de impostos, passou de ser superior em 20 cent/l à média europeia, no primeiro trimestre, para dois cent/l, no quarto trimestre.</p>
<p class="text-paragraph">Assim, Portugal apresentava, nos primeiros três meses do ano passado, uma carga fiscal no preço médio de venda da gasolina 95 simples na ordem dos 63%, três pontos percentuais acima da média registada na UE.</p>
<p class="text-paragraph">Já no último trimestre, a carga fiscal associada à gasolina em Portugal baixou para 57%, mas a diferença para a média da UE aumentou, uma vez que esta também diminuiu para 53%.</p>
<p class="text-paragraph">O maior aumento sentiu-se entre o primeiro e o segundo trimestres, com a gasolina a ser vendida por mais 21 cent/l, em Portugal, em abril, maio e junho, do que a média da UE.</p>
<p class="text-paragraph">Comparando com Espanha, Portugal começou o ano a vender gasolina 25 cent/l mais cara do que no país vizinho.</p>
<p class="text-paragraph">Porém, no primeiro trimestre, desconsiderando o efeito fiscal, o preço médio daquele combustível no mercado nacional foi inferior em cerca de um cent/l aos valores praticados em Espanha.</p>
<p class="text-paragraph">Já no último trimestre de 2021, o preço médio de venda em Portugal foi cerca de 21 cent/l superior ao de Espanha, mas, desconsiderando os impostos, o preço praticado no mercado nacional foi inferior em cerca de três cent/l.</p>
<p class="text-paragraph">Por outro lado, a diferença entre o preço do gasóleo vendido em Portugal e o da média da EU diminuiu do início para o fim do ano passado, tendo passado de mais caro 11 cent/l e 0,7 cent/l, com e sem impostos, respetivamente, no primeiro trimestre, para superior em sete cent/l aos valores médios da EU e inferior em 2 cent/l sem impostos.</p>
<div class="[ bottom-space _clearfix ] article-body  " data-vhs-group="">
<div class="content">
<p class="text-paragraph">Segundo os dados da ERSE, Portugal fechou o último trimestre do ano na oitava posição dos países que venderam gasolina 95 simples mais cara na UE, e na décima dos que venderam gasóleo mais caro.</p>
</div>
<div class="[ vertical-space ] probably-ads">
<div id="InContentPos1" data-pub="appNexus" data-pub-lazy="false" data-pub-type="inline" data-pub-siteid="SAPO_24" data-pub-pageid="ARTICLE_Economia" data-pub-formatid="InContent" data-pub-target="cpid=sapo24_c_lusa;path=economia/artigos/gasolina-sobe-17-centimos-e-gasoleo-20-centimos-ao-longo-de-2021;slug=gasolina-sobe-17-centimos-e-gasoleo-20-centimos-ao-longo-de-2021;partner=sapo24-com-lusa;category=economia;slugid=610878;tag=combustiveis;tag=energia;tag=gasoleo;tag=gasolina;" data-pub-counted="yes" data-observer="true" data-pub-processed="yes" data-pub-rendered="yes"></div>
</div>
</div>
<div class="[  ] article-share">
<div class="[ column-group horizontal-gutters ]"></div>
</div>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2021/12/cidadehoje.pt-subida-dos-combustiveis-esta-a-deixar-tudo-mais-caro-alerta-o-ine-2021-12-14_15-36-04.png">
							<meta itemprop="width" content="800">
							<meta itemprop="height" content="439">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-64985 -->		
				
								
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-64973 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles/" title="View Clientes Vodafone queixam-se que estão a aparecer números gravados que não foram adicionados por eles" rel="bookmark"><span itemprop="headline">Clientes Vodafone queixam-se que estão a aparecer números gravados que não foram adicionados por eles</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-02-08T23:56:35+00:00" itemprop="datePublished">Fevereiro 8, 2022 11:56 pm</time><time class="meta-date-modified updated" datetime="2022-02-09T00:14:02+00:00" itemprop="dateModified">Fevereiro 9, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="1024" height="576" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33-1024x576.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33-1024x576.png 1024w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33-300x169.png 300w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33-768x432.png 768w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33-24x14.png 24w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33-36x20.png 36w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33-48x27.png 48w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<p>Nas últimas horas, já depois do ataque informático à Vodafone Portugal, surgiram inúmeros relatos de clientes da operadora que detetaram na lista de contactos números que não foram adicionados pelos próprios.</p>
<p>Os números aparecem guardados na lista de contactos dos telemóveis (em especial dispositivos iOS) com o nome VODAFONE, como é visível na imagem que ilustra este artigo.</p>
<p>Na internet já existem muitos clientes a questionarem a Vodafone.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-64981" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-09_00-13-55.jpg" alt="" width="555" height="1200" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-09_00-13-55.jpg 555w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-09_00-13-55-139x300.jpg 139w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-09_00-13-55-474x1024.jpg 474w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-09_00-13-55-11x24.jpg 11w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-09_00-13-55-17x36.jpg 17w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-09_00-13-55-22x48.jpg 22w" sizes="(max-width: 555px) 100vw, 555px" /></p>
<p>Da parte da operadora ainda não existe nenhuma informação que confirme ou relacione esta situação com o recente ataque informático, ocorrido na noite desta segunda-feira.</p>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-clientes-vodafone-queixam-se-que-estao-a-aparecer-numeros-gravados-que-nao-foram-adicionados-por-eles-2022-02-08_23-55-33.png">
							<meta itemprop="width" content="1200">
							<meta itemprop="height" content="675">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-64973 -->		
				
								
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-64966 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares/" title="View Esposende: Alguém abateu a tiro cadela abandonada que era alimentada por populares" rel="bookmark"><span itemprop="headline">Esposende: Alguém abateu a tiro cadela abandonada que era alimentada por populares</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-02-08T21:49:58+00:00" itemprop="datePublished">Fevereiro 8, 2022 9:49 pm</time><time class="meta-date-modified updated" datetime="2022-02-08T21:49:58+00:00" itemprop="dateModified">Fevereiro 8, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="736" height="414" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares-2022-02-08_21-49-07.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares-2022-02-08_21-49-07.jpg 736w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares-2022-02-08_21-49-07-300x169.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares-2022-02-08_21-49-07-24x14.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares-2022-02-08_21-49-07-36x20.jpg 36w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares-2022-02-08_21-49-07-48x27.jpg 48w" sizes="(max-width: 736px) 100vw, 736px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<p>Uma cadela terá sido morta a tiro na madrugada desta terça-feira em Fonte Boa, Esposende.</p>
<p><a href="https://www.e24.pt/enoticias/detalhe/fonte-boa-cadela-e-abatida-a-tiro-por-popular?fbclid=IwAR1TkEKLkMtbbX5wo-B7hNNUSNLcjOfE3oSV5RbicmNYdYUoB9wY5obIVZ4">Segundo relata o E24</a>, a situação aconteceu nas proximidades da Rua da igreja, com os disparos a terem sido ouvidos cerca das 05h00.</p>
<p>Populares, que vieram à rua para perceber o que estava a acontecer, encontraram a cadela baleada a tentar fugir, já em estado grave. Chamaram o veterinário municipal mas o animal acabaria por falecer depois de uma intervenção cirúrgica.</p>
<p>A cadela não tinha dono e era alimentada pela comunidade daquela zona.</p>
<p>A GNR esteve no local a recolher indícios que possam levar até ao autor do crime.</p>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-esposende-alguem-abateu-a-tiro-cadela-abandonada-que-era-alimentada-por-populares-2022-02-08_21-49-07.jpg">
							<meta itemprop="width" content="736">
							<meta itemprop="height" content="414">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-64966 -->		
				
								
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-64953 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/santuario-de-fatima-ja-aceita-donativos-por-multibanco/" title="View Santuário de Fátima já aceita donativos por multibanco" rel="bookmark"><span itemprop="headline">Santuário de Fátima já aceita donativos por multibanco</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-02-08T20:18:48+00:00" itemprop="datePublished">Fevereiro 8, 2022 8:18 pm</time><time class="meta-date-modified updated" datetime="2022-02-08T20:18:48+00:00" itemprop="dateModified">Fevereiro 8, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="1024" height="576" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40-1024x576.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40-1024x576.png 1024w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40-300x169.png 300w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40-768x432.png 768w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40-24x14.png 24w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40-36x20.png 36w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40-48x27.png 48w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<p>O Santuário de Fátima, na região de Leiria, já disponibiliza terminais de multibanco para que os peregrinos possam fazer os seus donativos.</p>
<p>Os equipamentos estão ao dispor dos cidadãos desde o início do ano e devem permanecer em teste até ao final do primeiro semestre de 2022.</p>
<p>O Santuário, em declarações à revista Sábado, fez saber que ainda não decidiu se o sistema se vai manter depois de terminado o período experimental.</p>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-santuario-de-fatima-esta-a-testar-terminais-de-multibanco-para-peregrinos-fazerem-donativos-2022-02-08_20-15-40.png">
							<meta itemprop="width" content="1200">
							<meta itemprop="height" content="675">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-64953 -->		
				
								
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-64951 post type-post status-publish format-standard has-post-thumbnail hentry category-acidente category-sociedade category-ultima-hora" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-homem-fica-em-estado-grave-depois-de-despiste-de-mota-na-vim-em-riba-dave/" title="View Famalicão: Homem fica em estado grave depois de despiste de mota na VIM em Riba d&#8217;Ave" rel="bookmark"><span itemprop="headline">Famalicão: Homem fica em estado grave depois de despiste de mota na VIM em Riba d&#8217;Ave</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-02-08T18:06:34+00:00" itemprop="datePublished">Fevereiro 8, 2022 6:06 pm</time><time class="meta-date-modified updated" datetime="2022-02-08T18:06:34+00:00" itemprop="dateModified">Fevereiro 8, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="1024" height="532" src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-06-24_14-38-11-1024x532.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-06-24_14-38-11-1024x532.png 1024w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-06-24_14-38-11-300x156.png 300w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-06-24_14-38-11-768x399.png 768w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-06-24_14-38-11.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<p>Um homem ficou, na tarde desta terça-feira, em estado grave, na sequência do despiste da mota onde seguia.</p>
<p>O acidente aconteceu cerca das 16h50 na Via Intermunicipal (VIM), muito próximo do quartel dos bombeiros de Riba d&#8217;Ave, em Famalicão.</p>
<p>A vítima foi socorrida quase de imediato pelos soldados da paz e pela VMER de Guimarães, tendo acabado por ser transportado em estado grave para o hospital de Guimarães.</p>
<p>A GNR também esteve no local e tomou conta da ocorrência.</p>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-06-24_14-38-11.png">
							<meta itemprop="width" content="1080">
							<meta itemprop="height" content="561">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-64951 -->		
				
								
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-64947 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-sociedade" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/covid-19-mais-30-757-novas-infecoes-44-mortos-e-38-mil-recuperados-nas-ultimas-24-horas/" title="View Covid-19: Mais 30.757 novas infeções, 44 mortos e 38 mil recuperados nas últimas 24 horas" rel="bookmark"><span itemprop="headline">Covid-19: Mais 30.757 novas infeções, 44 mortos e 38 mil recuperados nas últimas 24 horas</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-02-08T14:37:01+00:00" itemprop="datePublished">Fevereiro 8, 2022 2:37 pm</time><time class="meta-date-modified updated" datetime="2022-02-08T14:37:01+00:00" itemprop="dateModified">Fevereiro 8, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="800" height="450" src="https://cidadehoje.pt/wp-content/uploads/2020/10/cidadehoje.pt-2020-10-21_17-20-17.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2020/10/cidadehoje.pt-2020-10-21_17-20-17.png 800w, https://cidadehoje.pt/wp-content/uploads/2020/10/cidadehoje.pt-2020-10-21_17-20-17-300x169.png 300w, https://cidadehoje.pt/wp-content/uploads/2020/10/cidadehoje.pt-2020-10-21_17-20-17-768x432.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<h3>Resumo do boletim epidemiológico (últimas 24 horas):</h3>
<ul>
<li><strong>Novos casos: </strong>+30 757</li>
<li><strong>Óbitos:</strong>+44</li>
<li class="li1"><b>Recuperados:</b>+38 863</li>
<li class="li1"><b>Internados: </b>2 419 (-141)</li>
<li class="li1"><b>Internados em UCI: </b>171 (-7)</li>
<li class="li1"><b>Casos ativos:</b> 599 997 (-8 150 )</li>
</ul>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2020/10/cidadehoje.pt-2020-10-21_17-20-17.png">
							<meta itemprop="width" content="800">
							<meta itemprop="height" content="450">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-64947 -->		
				
							
									</div>
							
			
					
		</div><!-- #content -->
				
		<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
			
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
	<div class="widget-area">
		<div id="mnky_article_block_widget-3" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Artigos mais vistos</h3><div class="mnky-posts clearfix mp-layout-4 column-count-1 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-1"><div class="mp-inner-container"><a href="https://cidadehoje.pt/portugueses-vao-receber-ate-5-centimos-por-cada-garrafa-de-plastico-devolvida/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >1</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/portugueses-vao-receber-ate-5-centimos-por-cada-garrafa-de-plastico-devolvida/" title="View Portugueses vão receber até 5 cêntimos por cada garrafa de plástico devolvida" rel="bookmark"><span itemprop="headline" >Portugueses vão receber até 5 cêntimos por cada garrafa de plástico devolvida</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-12-10T09:47:24+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-10T09:47:24+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-2"><div class="mp-inner-container"><a href="https://cidadehoje.pt/famalicao-cristina-ferreira-a-caminho-da-santa-catarina-compra-terreno-para-casa-de-luxo/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >2</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37-24x15.jpg 24w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37.jpg"><meta itemprop="width" content="855"><meta itemprop="height" content="534"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-cristina-ferreira-a-caminho-da-santa-catarina-compra-terreno-para-casa-de-luxo/" title="View Famalicão: Cristina Ferreira a caminho da Santa Catarina, compra terreno para casa de luxo" rel="bookmark"><span itemprop="headline" >Famalicão: Cristina Ferreira a caminho da Santa Catarina, compra terreno para casa de luxo</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2021-04-01T09:35:19+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2021-04-01T10:37:34+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37.jpg"><meta itemprop="width" content="855"><meta itemprop="height" content="534"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-3"><div class="mp-inner-container"><a href="https://cidadehoje.pt/alerta-portugueses-estao-a-receber-smss-sobre-covid-19-que-sao-burla/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >3</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2020/04/cidadehoje.pt-2020-04-09_11-24-03-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2020/04/cidadehoje.pt-2020-04-09_11-24-03-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2020/04/cidadehoje.pt-2020-04-09_11-24-03-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2020/04/cidadehoje.pt-2020-04-09_11-24-03.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/alerta-portugueses-estao-a-receber-smss-sobre-covid-19-que-sao-burla/" title="View Alerta: Portugueses estão a receber SMS&#8217;s sobre Covid-19 que são burla" rel="bookmark"><span itemprop="headline" >Alerta: Portugueses estão a receber SMS&#8217;s sobre Covid-19 que são burla</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2020-04-09T12:26:17+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-04-09T12:38:22+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2020/04/cidadehoje.pt-2020-04-09_11-24-03.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-4"><div class="mp-inner-container"><a href="https://cidadehoje.pt/confira-as-datas-comercio-reabre-em-duas-fases-nos-meses-de-maio-e-junho/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >4</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-03-26_11-26-33-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-03-26_11-26-33-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-03-26_11-26-33-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-03-26_11-26-33.png"><meta itemprop="width" content="1080"><meta itemprop="height" content="561"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/confira-as-datas-comercio-reabre-em-duas-fases-nos-meses-de-maio-e-junho/" title="View Confira as datas: Comercio reabre em duas fases, nos meses de maio e junho" rel="bookmark"><span itemprop="headline" >Confira as datas: Comercio reabre em duas fases, nos meses de maio e junho</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2020-04-26T20:25:38+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-04-26T20:25:38+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-03-26_11-26-33.png"><meta itemprop="width" content="1080"><meta itemprop="height" content="561"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-5"><div class="mp-inner-container"><a href="https://cidadehoje.pt/mau-tempo-vem-ai-chuva-e-descida-de-9-graus-esta-segunda-depois-de-domingo-de-sol-e-30c/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >5</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2020/05/cidadehoje.pt-2020-05-03_10-23-40-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2020/05/cidadehoje.pt-2020-05-03_10-23-40-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2020/05/cidadehoje.pt-2020-05-03_10-23-40-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2020/05/cidadehoje.pt-2020-05-03_10-23-40.png"><meta itemprop="width" content="620"><meta itemprop="height" content="450"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/mau-tempo-vem-ai-chuva-e-descida-de-9-graus-esta-segunda-depois-de-domingo-de-sol-e-30c/" title="View Mau tempo: Vem aí chuva e descida de 9 graus esta segunda, depois de domingo de sol e 30c." rel="bookmark"><span itemprop="headline" >Mau tempo: Vem aí chuva e descida de 9 graus esta segunda, depois de domingo de sol e 30c.</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2020-05-03T11:26:37+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-05-03T11:26:37+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2020/05/cidadehoje.pt-2020-05-03_10-23-40.png"><meta itemprop="width" content="620"><meta itemprop="height" content="450"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div>	</div>
</aside><!-- .page-sidebar -->		</div>		
		
		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
							<div class="inner">
						
											<div class="vc_row row_two">
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="responsive_lightbox_image_widget-2" class="widget rl-image-widget"><h3 class="widget-title"></h3><a href="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png" class="rl-image-widget-link"><img class="rl-image-widget-image" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png" width="182" height="60" title="LOGOTIPOS CIDADE HOJE-2019" alt="" /></a><div class="rl-image-widget-text"></div></div>									</div>
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="text-4" class="widget widget_text"><h3 class="widget-title">Cidade Hoje</h3>			<div class="textwidget"><p>Cidade Hoje é marca detida pelo Círculo de Cultura Famalicense. Órgão de comunicação social local assente em três vertentes: online, rádio, jornal</p>
</div>
		</div>									</div>	
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Circulo Cultura Famalicense</h3><div class="menu-footer-menu-two-container"><ul id="menu-footer-menu-two" class="menu"><li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18831"><a href="https://cidadehoje.pt/ccf-historia/">História</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18830"><a href="https://cidadehoje.pt/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18829"><a href="https://cidadehoje.pt/contactos/">Contactos</a></li>
</ul></div></div>									</div>	
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="custom_html-31" class="widget_text widget widget_custom_html"><h3 class="widget-title">Siga-nos aqui</h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/radiocidadehoje/" target="_black" rel="noopener"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-08-2-12x24.png" ></a>
<a href="https://www.instagram.com/cidadehoje/" target="_black" rel="noopener"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-09-24x24.png" style="margin-left: 20px"></a>
<a href="https://www.youtube.com/channel/UCHS9GDi-2UDeGlrnkV4J_Kw" target="_black" rel="noopener"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-08-24x17.png" style="margin-left: 20px"></a></div></div>									</div>	
								</div>
													</div><!-- .vc_row -->
						
				</div><!-- .inner -->
						</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
				<div class="copyright-separator"></div>
					<div id="text-5" class="widget widget_text">			<div class="textwidget"><p>© 2021 Circulo de Cultura Famalicense. Parceiro tecnológico <a href="https://www.SOFTBIT.pt">www.SOFTBIT.pt</a></p>
</div>
		</div>				</div>
						</div>	
			
		
</footer><!-- .site-footer -->	
	<div id="mobile-menu-bg"></div>	
	<div id="side-menu-bg"></div>
</div><!-- #wrapper -->
	
<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-mobile-menu" class="menu"><li id="menu-item-43362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43362"><a href="https://cidadehoje.pt/category/coronavirus/">Coronavírus</a><span></span></li>
<li id="menu-item-43359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43359"><a href="https://cidadehoje.pt/category/concelho/">Concelho</a><span></span></li>
<li id="menu-item-43361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43361"><a href="https://cidadehoje.pt/category/desporto/">Desporto</a><span></span></li>
<li id="menu-item-43368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43368"><a href="https://cidadehoje.pt/category/economia/">Economia</a><span></span></li>
<li id="menu-item-43369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43369"><a href="https://cidadehoje.pt/category/educacao/">Educação</a><span></span></li>
<li id="menu-item-43366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43366"><a href="https://cidadehoje.pt/category/cultura/">Cultura</a><span></span></li>
<li id="menu-item-43360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43360"><a href="https://cidadehoje.pt/category/pais/">País</a><span></span></li>
<li id="menu-item-43363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43363"><a href="https://cidadehoje.pt/category/regiao/">Região</a><span></span></li>
</ul>	
	<div id="mobile-menu-sidebar" class="clearfix">
		<div id="search-5" class="widget widget_search"><div class="widget-title">Pesquisa em Cidade Hoje</div>	<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://cidadehoje.pt/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Search..." name="s" class="search-input" />
		</form>
	</div></div><div id="custom_html-27" class="widget_text widget widget_custom_html"><div class="widget-title">Contact Info</div><div class="textwidget custom-html-widget"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-google-plus-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-instagram" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:0px;"></i></span></div></div>	</div>
	
	
</nav><!-- #mobile-site-navigation -->

	<div id="overlay-sidebar-wrapper">
		<div id="overlay-sidebar-inner">
			<div class="overlay-sidebar-close"><span></span><span></span></div>
				
<div id="overlay-sidebar">
	<div id="mnky_article_block_widget-8" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Últimas Noticias</h3><div class="mnky-posts clearfix mp-layout-4 column-count-4 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-1"><div class="mp-inner-container"><a href="https://cidadehoje.pt/vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" style="font-size:16px;"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque/" title="View Vodafone já explicou: Contactos que apareceram nos telemóveis não estão relacionados com ataque" rel="bookmark"><span itemprop="headline" >Vodafone já explicou: Contactos que apareceram nos telemóveis não estão relacionados com ataque</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T11:10:07+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T11:10:07+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-vodafone-ja-explicou-contactos-que-apareceram-nos-telemoveis-nao-estao-relacionados-com-ataque-2022-02-09_11-09-26.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-2"><div class="mp-inner-container"><a href="https://cidadehoje.pt/famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-1024x683.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58.jpg 1200w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-24x16.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-36x24.jpg 36w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58-48x32.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" style="font-size:16px;"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c/" title="View Famalicão: Trabalhos arqueológicos em S. Miguel O Anjo confirmam ocupação humana desde o segundo milénio a.C." rel="bookmark"><span itemprop="headline" >Famalicão: Trabalhos arqueológicos em S. Miguel O Anjo confirmam ocupação humana desde o segundo milénio a.C.</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T10:55:16+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T10:59:21+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-3"><div class="mp-inner-container"><a href="https://cidadehoje.pt/bv-famalicenses-prestam-tributo-a-um-homem-sem-igual/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635-24x16.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635-36x24.jpg 36w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635-48x32.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="789"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" style="font-size:16px;"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/bv-famalicenses-prestam-tributo-a-um-homem-sem-igual/" title="View BV Famalicenses prestam tributo a «um homem sem igual»" rel="bookmark"><span itemprop="headline" >BV Famalicenses prestam tributo a «um homem sem igual»</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T10:31:10+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T10:31:10+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="789"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-4"><div class="mp-inner-container"><a href="https://cidadehoje.pt/famalicao-engenho-honra-a-memoria-do-amigo-monsenhor-joaquim-fernandes/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-engenho-honra-a-memoria-do-amigo-monsenhor-joaquim-fernandes-2022-02-09_10-19-47-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-engenho-honra-a-memoria-do-amigo-monsenhor-joaquim-fernandes-2022-02-09_10-19-47-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-engenho-honra-a-memoria-do-amigo-monsenhor-joaquim-fernandes-2022-02-09_10-19-47-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-engenho-honra-a-memoria-do-amigo-monsenhor-joaquim-fernandes-2022-02-09_10-19-47-1200x800.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-engenho-honra-a-memoria-do-amigo-monsenhor-joaquim-fernandes-2022-02-09_10-19-47.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1035"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" style="font-size:16px;"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-engenho-honra-a-memoria-do-amigo-monsenhor-joaquim-fernandes/" title="View Famalicão: ENGENHO honra a memória do amigo Monsenhor Joaquim Fernandes" rel="bookmark"><span itemprop="headline" >Famalicão: ENGENHO honra a memória do amigo Monsenhor Joaquim Fernandes</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T10:19:59+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T10:19:59+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-engenho-honra-a-memoria-do-amigo-monsenhor-joaquim-fernandes-2022-02-09_10-19-47.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1035"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div><div id="mnky_article_block_widget-5" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Concelho</h3><div class="mnky-posts clearfix mp-layout-3 column-count-4 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-1"><div class="mp-inner-container"><div class="mp-post-nr" >1</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c/" title="View Famalicão: Trabalhos arqueológicos em S. Miguel O Anjo confirmam ocupação humana desde o segundo milénio a.C." rel="bookmark"><span itemprop="headline" >Famalicão: Trabalhos arqueológicos em S. Miguel O Anjo confirmam ocupação humana desde o segundo milénio a.C.</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T10:55:16+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T10:59:21+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-trabalhos-arqueologicos-em-s-miguel-o-anjo-confirmam-ocupacao-humana-desde-o-segundo-milenio-a-c-2022-02-09_10-54-58.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-2"><div class="mp-inner-container"><div class="mp-post-nr" >2</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/bv-famalicenses-prestam-tributo-a-um-homem-sem-igual/" title="View BV Famalicenses prestam tributo a «um homem sem igual»" rel="bookmark"><span itemprop="headline" >BV Famalicenses prestam tributo a «um homem sem igual»</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T10:31:10+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T10:31:10+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-bv-famalicenses-prestam-tributo-a-um-homem-sem-igual-2022-02-09_10-29-43-e1644402604635.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="789"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-3"><div class="mp-inner-container"><div class="mp-post-nr" >3</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-engenho-honra-a-memoria-do-amigo-monsenhor-joaquim-fernandes/" title="View Famalicão: ENGENHO honra a memória do amigo Monsenhor Joaquim Fernandes" rel="bookmark"><span itemprop="headline" >Famalicão: ENGENHO honra a memória do amigo Monsenhor Joaquim Fernandes</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T10:19:59+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T10:19:59+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-famalicao-engenho-honra-a-memoria-do-amigo-monsenhor-joaquim-fernandes-2022-02-09_10-19-47.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1035"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-4"><div class="mp-inner-container"><div class="mp-post-nr" >4</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/rali-mario-castro-e-o-novo-navegador-do-famalicense-pedro-almeida/" title="View Rali: Mário Castro é o novo navegador do famalicense Pedro Almeida" rel="bookmark"><span itemprop="headline" >Rali: Mário Castro é o novo navegador do famalicense Pedro Almeida</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T10:10:00+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T10:10:00+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-rali-mario-castro-e-o-novo-navegador-do-famalicense-pedro-almeida-2022-02-09_10-09-45.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="901"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-5"><div class="mp-inner-container"><div class="mp-post-nr" >5</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/rali-dupla-famalicense-estreia-se-aos-comandos-do-suzuki-swift-maxi-evo/" title="View Rali: Dupla famalicense estreia-se aos comandos do Suzuki Swift Maxi Evo" rel="bookmark"><span itemprop="headline" >Rali: Dupla famalicense estreia-se aos comandos do Suzuki Swift Maxi Evo</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T09:58:39+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T09:58:39+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/02/cidadehoje.pt-rali-dupla-famalicense-estreia-se-aos-comandos-do-suzuki-swift-maxi-evo-2022-02-09_09-57-32.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1198"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-6"><div class="mp-inner-container"><div class="mp-post-nr" >6</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-camara-municipal-apresenta-estrategia-de-habitacao/" title="View Famalicão: Câmara Municipal apresenta estratégia de habitação" rel="bookmark"><span itemprop="headline" >Famalicão: Câmara Municipal apresenta estratégia de habitação</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-02-09T09:45:48+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-02-09T09:45:48+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2021/02/cidadehoje.pt-2021-02-03_15-53-28.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div></div>
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/bff42c04-0588-424e-bb60-84228add8517/bff42c04-0588-424e-bb60-84228add8517.js",s.async=!0,n.document.body.appendChild(s)}</script>
<video width="0" height="0" autoplay controls muted><source src="https://centova.radio.com.pt/proxy/119?mp=/stream" type="audio/mpeg"></video>
                            <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader55395";
                                        c.src = "//scripts.cleverwebserver.com/8c7a1f6836683f36018b24078db950a2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script><div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div>
<!--Start of Tawk.to Script (0.7.1)-->
<script id="tawk-script" type="text/javascript">
var Tawk_API = Tawk_API || {};
var Tawk_LoadStart=new Date();
(function(){
	var s1 = document.createElement( 'script' ),s0=document.getElementsByTagName( 'script' )[0];
	s1.async = true;
	s1.src = 'https://embed.tawk.to/5b8d17a8f31d0f771d84648b/default';
	s1.charset = 'UTF-8';
	s1.setAttribute( 'crossorigin','*' );
	s0.parentNode.insertBefore( s1, s0 );
})();
</script>
<!--End of Tawk.to Script (0.7.1)-->
<script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='sapo-partner-css'  href='https://cidadehoje.pt/wp-content/plugins/sapo-parceiro/css/styles.css?ver=3529935757' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=1808120531' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=2415922283' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cidadehoje.pt\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1818682757' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/init.js?ver=837705291' id='mnky_main-js-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/sticky-header-smart.js?ver=837705291' id='mnky_sticky-header-smart-js-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/theia-sticky-sidebar.js?ver=2897452021' id='theia_sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=2897452021' id='jquery-validation-plugin-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=1593577685' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=791645986' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/keep-reading.js?ver=2897452021' id='mnky_keep_reading-js'></script>
<script type='text/javascript' id='sapo-bsu-js-before'>
_bsu=document.createElement("div");_bsu.id="bsu-placeholder";document.body.insertBefore(_bsu,document.body.firstChild);
</script>
<script type='text/javascript' data-width="1320" data-partner="true" data-country="pt" data-target="#bsu-placeholder" data-bg-color="#111" src='//js.sapo.pt/Projects/bsuv3/js/bsuv3.min.js?ver=2897452021' id='sapo-bsu-js'></script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN4Vn-eJ04-a59e93dOmbegdVhTG9BZ1OjEDsQXOYvtGv1p4OXWvhqjjazncp2GF5s2uGawPjqB8OoUj4KaLBxg','sw':'https://cidadehoje.pt/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	</body>
</html>