<!DOCTYPE html>
<html lang="pt-PT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
		<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#ffda23">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cidadehoje.pt/xmlrpc.php">
		
	<title>Trabalhadores dos registos entram hoje em greve até sábado &#8211; Cidade Hoje</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed" href="https://cidadehoje.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed de comentários" href="https://cidadehoje.pt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cidadehoje.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cidadehoje.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tb-block-style-css-css'  href='https://cidadehoje.pt/wp-content/plugins/timeline-blocks/dist/blocks.style.build.css?ver=1568160233' type='text/css' media='all' />
<link rel='stylesheet' id='tb-block-fontawesome-css'  href='https://cidadehoje.pt/wp-content/plugins/timeline-blocks/dist/assets/fontawesome/css/all.css?ver=1568160233' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://cidadehoje.pt/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://cidadehoje.pt/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://cidadehoje.pt/wp-content/themes/mag/style.css?ver=2.0.1' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://cidadehoje.pt/wp-content/themes/mag/css/post-icons.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C300%2C400italic%2C500%2C500italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cidadehoje.pt/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://cidadehoje.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cidadehoje.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cidadehoje.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='João Felix em Famalicão' href='https://cidadehoje.pt/joao-felix-em-famalicao/' />
<link rel='next' title='Riba d&#8217;Ave: Trabalhadores da Resinorte em greve esta quinta e sexta' href='https://cidadehoje.pt/riba-dave-trabalhadores-da-resinorte-em-greve-esta-quinta-e-sexta/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://cidadehoje.pt/trabalhadores-dos-registos-entram-hoje-em-greve-ate-sabado/" />
<link rel='shortlink' href='https://cidadehoje.pt/?p=23221' />
<link rel="alternate" type="application/json+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Ftrabalhadores-dos-registos-entram-hoje-em-greve-ate-sabado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Ftrabalhadores-dos-registos-entram-hoje-em-greve-ate-sabado%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9012740-50"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-9012740-50');
		</script>

	<script data-ad-client="ca-pub-7944016189109617" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <!-- MailerLite Universal -->
    <script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '1244752', 's9x2u4i8g5', 'load');
    </script>
    <!-- End MailerLite Universal -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cidadehoje.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4d52051-e679-4881-b484-e9bbf1111e39';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cidadehoje.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber as nossas notícias em primeira mão.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva as notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você acabou de subscrever as notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você acabou de bloquear as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você acabou de subscrever as notificações.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber mais notificações.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ative as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desative as notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloqueie as notificações.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
<meta name="msapplication-TileImage" content="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
		<style type="text/css" id="wp-custom-css">
			.single .post-preview {display:none;}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_PT"/>
  <meta property="og:site_name" content="Cidade Hoje"/>
  <meta property="og:title" content="Trabalhadores dos registos entram hoje em greve até sábado"/>
  <meta property="og:url" content="https://cidadehoje.pt/trabalhadores-dos-registos-entram-hoje-em-greve-ate-sabado/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="O Sindicato Nacional dos Registos alerta que está para breve a produção de efeitos de um diploma que &quot;incorpora e cristaliza&quot; as &quot;assimetrias salariais&quot;, verificando-se uma &quot;falta de esclarecimento e clarificação&quot; do que está em causa e &quot;qual o verdadeiro salário a auferir por cada um dos trabalhado"/>
  <meta property="og:image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2019%252F12%252Fcidadehoje.pt-2019-12-26_08-43-01.jpg&amp;post_id=0"/>
  <meta property="og:image:url" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2019%252F12%252Fcidadehoje.pt-2019-12-26_08-43-01.jpg&amp;post_id=0"/>
  <meta property="og:image:secure_url" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2019%252F12%252Fcidadehoje.pt-2019-12-26_08-43-01.jpg&amp;post_id=0"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2019-12-26T08:55:45+00:00"/>
  <meta property="article:modified_time" content="2019-12-26T08:43:19+00:00" />
  <meta property="og:updated_time" content="2019-12-26T08:43:19+00:00" />
  <meta property="article:section" content="País"/>
  <meta property="article:publisher" content="https://www.facebook.com/radiocidadehoje/"/>
  <meta property="fb:app_id" content="409912329444985"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Trabalhadores dos registos entram hoje em greve até sábado"/>
  <meta itemprop="headline" content="Trabalhadores dos registos entram hoje em greve até sábado"/>
  <meta itemprop="description" content="O Sindicato Nacional dos Registos alerta que está para breve a produção de efeitos de um diploma que &quot;incorpora e cristaliza&quot; as &quot;assimetrias salariais&quot;, verificando-se uma &quot;falta de esclarecimento e clarificação&quot; do que está em causa e &quot;qual o verdadeiro salário a auferir por cada um dos trabalhado"/>
  <meta itemprop="image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2019%252F12%252Fcidadehoje.pt-2019-12-26_08-43-01.jpg&amp;post_id=0"/>
  <meta itemprop="datePublished" content="2019-12-26"/>
  <meta itemprop="dateModified" content="2019-12-26T08:43:19+00:00" />
  <!--<meta itemprop="publisher" content="Cidade Hoje"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Trabalhadores dos registos entram hoje em greve até sábado"/>
  <meta name="twitter:url" content="https://cidadehoje.pt/trabalhadores-dos-registos-entram-hoje-em-greve-ate-sabado/"/>
  <meta name="twitter:description" content="O Sindicato Nacional dos Registos alerta que está para breve a produção de efeitos de um diploma que &quot;incorpora e cristaliza&quot; as &quot;assimetrias salariais&quot;, verificando-se uma &quot;falta de esclarecimento e clarificação&quot; do que está em causa e &quot;qual o verdadeiro salário a auferir por cada um dos trabalhado"/>
  <meta name="twitter:image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2019%252F12%252Fcidadehoje.pt-2019-12-26_08-43-01.jpg&amp;post_id=0"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
	
<body class="post-template-default single single-post postid-23221 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.0.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
		
	<div id="wrapper">
		
	
		
			


	
<header id="mobile-site-header" class="mobile-header">
	<div id="mobile-site-logo">
		<a href="https://cidadehoje.pt/"><img src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_21-05-30.png" alt="Cidade Hoje" /></a>	</div>	
	
	<div id="mobile-header-sidebar" class="clearfix">
		<div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="font-weight:700; display:block; margin-top:1px;" href="https://bit.ly/2ENwxWl" target="_blank" rel="noopener noreferrer"><i style="margin-right:5px;" class="fa fa-bullhorn" aria-hidden="true"></i> Ouvir Rádio</a>
</div></div>	</div>
	
	
	<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	
<header id="site-header" class="" itemscope itemtype="http://schema.org/WPHeader">
	<div id="header-wrapper">
		<div id="header-container" class="clearfix">
			<div id="site-logo">
				<a href="https://cidadehoje.pt/"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png" alt="Cidade Hoje" /></a>			</div>			
			
			<div id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<nav id="primary-navigation" class="menu-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-6428" class="menu-item menu-item-type- menu-item-object- menu-item-6428"><a>Início</a></li>
<li id="menu-item-6490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6490"><a href="http://http://player.cidadehoje.pt">Rádio</a>
<ul class="sub-menu">
	<li id="menu-item-6491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6491"><a href="http://player.cidadehoje.pt">Emissão em direto</a></li>
	<li id="menu-item-6492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6492"><a href="https://cidadehoje.pt/programacao/">Programação</a></li>
	<li id="menu-item-6493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6493"><a href="https://cidadehoje.pt/participe-na-emissao-2/">Participe na Emissão</a></li>
	<li id="menu-item-6494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6494"><a href="https://cidadehoje.pt/que-musica-tocou/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-6489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6489"><a href="https://cidadehoje.pt/category/1a-pagina/">Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-6495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6495"><a href="https://cidadehoje.pt/category/1a-pagina/">1ª Página</a></li>
	<li id="menu-item-6432" class="menu-item menu-item-type- menu-item-object- menu-item-6432"><a>Assine o Cidade Hoje</a></li>
</ul>
</li>
<li id="menu-item-8765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8765"><a href="https://cidadehoje.pt/category/tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-8768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8768"><a href="https://cidadehoje.pt/cidade-hoje-tv-sobre-nos/">Sobre o projeto</a></li>
	<li id="menu-item-8769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8769"><a href="https://cidadehoje.pt/category/tv/">Reportagens</a></li>
</ul>
</li>
</ul></nav>				
				<div class="site-links">
					
											<button class="toggle-header-search search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
						
					
											<div class="overlay-toggle-wrapper">
							<div class="toggle-overlay-sidebar">
								<span></span>
								<span></span>
							</div>
						</div>
										
											<div class="menu-toggle-wrapper">
							<div class="toggle-main-menu">
							  <span></span>
							  <span></span>
							  <span></span>
							</div>
						</div>
										
				</div>
			
				<nav id="secondary-navigation" class="menu-container-2"><ul id="menu-main-menu-right" class="menu"><li id="menu-item-18825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18825"><a href="https://bit.ly/2ENwxWl">Ouvir Rádio</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18826"><a href="https://cidadehoje.pt/jornal-cidade-hoje/">Ler Jornal</a></li>
</ul></nav>			</div><!-- #site-navigation -->
											
							<div class="header-search">
						<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://cidadehoje.pt/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Search..." name="s" class="search-input" />
		</form>
	</div>					<div class="toggle-header-search">
						<span></span>
						<span></span>
					</div>
				</div>
			
		</div><!-- #header-container -->
	</div><!-- #header-wrapper -->	
</header><!-- #site-header -->

		
	<div id="site-navigation-side">
		<div class="menu-toggle-wrapper">
			<div class="toggle-main-menu open">
				<span></span>
				<span></span>
			</div>
		</div>	
		<nav id="side-navigation" class="menu-container" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-side-menu" class="menu"><li id="menu-item-18645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18645"><a href="https://cidadehoje.pt/">Cidade Hoje &#8211; Rádio / Jornal / TV</a></li>
</ul></nav>			
	<div id="menu-sidebar">
		<div id="mnky_article_block_widget-6" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Últimas Noticias</h3><div class="mnky-posts clearfix mp-layout-1 column-count-1 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-1"><div class="mp-inner-container"><a href="https://cidadehoje.pt/operacao-natal-e-ano-novo-6-mortos-e-19-feridos-nas-estradas/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="62" src="https://cidadehoje.pt/wp-content/uploads/2018/02/gnr-1.jpg" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/02/gnr-1.jpg 520w, https://cidadehoje.pt/wp-content/uploads/2018/02/gnr-1-300x185.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2018/02/gnr-1.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="320"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/operacao-natal-e-ano-novo-6-mortos-e-19-feridos-nas-estradas/" title="View Operação Natal e Ano Novo: 6 mortos e 19 feridos nas estradas" rel="bookmark"><span itemprop="headline" >Operação Natal e Ano Novo: 6 mortos e 19 feridos nas estradas</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-12-26T09:30:40+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-26T08:48:08+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-2"><div class="mp-inner-container"><a href="https://cidadehoje.pt/riba-dave-trabalhadores-da-resinorte-em-greve-esta-quinta-e-sexta/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="100" src="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_09-28-03-100x100.jpg" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_09-28-03-100x100.jpg 100w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_09-28-03-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_09-28-03-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_09-28-03.jpg"><meta itemprop="width" content="806"><meta itemprop="height" content="410"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/riba-dave-trabalhadores-da-resinorte-em-greve-esta-quinta-e-sexta/" title="View Riba d&#8217;Ave: Trabalhadores da Resinorte em greve esta quinta e sexta" rel="bookmark"><span itemprop="headline" >Riba d&#8217;Ave: Trabalhadores da Resinorte em greve esta quinta e sexta</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-12-26T09:14:43+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-26T09:28:06+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-3"><div class="mp-inner-container"><a href="https://cidadehoje.pt/trabalhadores-dos-registos-entram-hoje-em-greve-ate-sabado/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="100" src="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01-100x100.jpg" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01-100x100.jpg 100w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01-600x600.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/trabalhadores-dos-registos-entram-hoje-em-greve-ate-sabado/" title="View Trabalhadores dos registos entram hoje em greve até sábado" rel="bookmark"><span itemprop="headline" >Trabalhadores dos registos entram hoje em greve até sábado</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-12-26T08:55:45+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-26T08:43:19+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><h3 class="widget-title">Redes Sociais</h3><div class="textwidget custom-html-widget"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-google-plus-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-instagram" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:0px;"></i></span></div></div>	</div>
		</div><!-- #site-navigation -->

		
		
		

	
			
		<div class="pre-content" style="background-image:url(https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01.jpg); background-size:cover; background-repeat:no-repeat; background-position:center;">
							<div class="pre-content-html" style="height:450px;max-width:1200px;position:relative">
					<div class="entry-header-overlay clearfix">
							
												<h5 class="entry-category"><a href="https://cidadehoje.pt/category/pais/" rel="category tag">País</a></h5>
												<h1 class="entry-title"><span>Trabalhadores dos registos entram hoje em greve até sábado</span></h1>
					</div><!-- .entry-header -->
				</div>
					
					</div>
		
				
		
		
		<div id="main" class="clearfix">

	
	<div id="container" class="clearfix">
			<div id="content" class="float-left">
						
			
				
	<article itemtype="http://schema.org/Article" itemscope="" id="post-23221" class="single-layout clearfix post-23221 post type-post status-publish format-standard has-post-thumbnail hentry category-pais tag-greve tag-notariado tag-portugal tag-protesto tag-registos" >
	
	<link itemprop="mainEntityOfPage" href="https://cidadehoje.pt/trabalhadores-dos-registos-entram-hoje-em-greve-ate-sabado/" />
				
							<header class="entry-header clearfix">
				<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2019-12-26T08:55:45+00:00" itemprop="datePublished">Dezembro 26, 2019 8:55 am</time><time class="meta-date-modified updated" datetime="2019-12-26T08:43:19+00:00" itemprop="dateModified">Dezembro 26, 2019</time></span></div>				
						
			</header><!-- .entry-header -->
				
		<div class="entry-content-wrapper clearfix">
			<div class="post-preview clearfix"><img width="1024" height="576" src="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01-1024x576.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01-300x169.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01-768x432.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>

	
				<div class="entry-content-inner">
					<div itemprop="articleBody" class="entry-content with-sidebar float-left clearfix">
						<div class="at-above-post addthis_tool" data-url="https://cidadehoje.pt/trabalhadores-dos-registos-entram-hoje-em-greve-ate-sabado/"></div><p>O Sindicato Nacional dos Registos alerta que está para breve a produção de efeitos de um diploma que &#8220;incorpora e cristaliza&#8221; as &#8220;assimetrias salariais&#8221;, verificando-se uma &#8220;falta de esclarecimento e clarificação&#8221; do que está em causa e &#8220;qual o verdadeiro salário a auferir por cada um dos trabalhadores&#8221;.</p>
<p class="text-paragraph">Exigindo ao Governo &#8220;diálogo e franca negociação&#8221;, o SNR reivindica, entre outros pontos, o &#8220;fim dos salários ilegais, superiores ao Presidente da República&#8221;, a &#8220;reconhecida promoção/compensação imediata de todos os escriturários a escriturários superiores&#8221; e a &#8220;contabilização/compensação dos pontos acumulados, para progressão, de todos aqueles que se encontram no último escalão indiciário&#8221;.</p>
<p>Na lista de reivindicações está ainda o cumprimento da negociação coletiva, os subsídios de insularidade e de interioridade, o fim da mobilidade discricionária, a melhoria das condições de trabalho (salubridade das instalações, equipamentos e condições de atendimento), a abertura e regulamentação de concursos internos e externos e a criação de um regime mais favorável às aposentações e pré-aposentações.</p>
<div class="content">
<p class="text-paragraph">Juntamente com o anúncio dos dias de greve após o Natal, o sindicato apresenta uma proposta de serviços mínimos que assegura atos como casamentos civis urgentes, por perigo de morte ou na iminência de parto, testamento em perigo de morte e casamentos civis já agendados antes da data da convocação da greve.</p>
</div>
<div class="[ vertical-space ] probably-ads"></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://cidadehoje.pt/trabalhadores-dos-registos-entram-hoje-em-greve-ate-sabado/"></div><!-- AddThis Share Buttons generic via filter on the_content -->					</div><!-- .entry-content -->
					<aside class="entry-content-sidebar float-right clearfix sticky-container">
						
	<aside id="post-content-sidebar" class="clearfix">
		<div class="post-widget-area">
			<div id="custom_html-28" class="widget_text widget widget_custom_html"><h3 class="content-widget-title">Publicidade</h3><div class="textwidget custom-html-widget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><a href="#" target="_self" rel="nofollow noopener noreferrer" itemprop="url"> </a><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300-250 Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7944016189109617"
     data-ad-slot="3388510707"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div></div>		</div>
	</aside>
	
					</aside><!-- .entry-content-sidebar -->
				</div>
					</div><!-- .entry-content wrapper -->
		
				
				
		
	
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://cidadehoje.pt/tag/greve/" rel="tag">greve</a></span><span><a href="https://cidadehoje.pt/tag/notariado/" rel="tag">notariado</a></span><span><a href="https://cidadehoje.pt/tag/portugal/" rel="tag">portugal</a></span><span><a href="https://cidadehoje.pt/tag/protesto/" rel="tag">protesto</a></span><span><a href="https://cidadehoje.pt/tag/registos/" rel="tag">registos</a></span></div></div>		
			
				<meta itemprop="headline " content="Trabalhadores dos registos entram hoje em greve até sábado">
			
				
					<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
				
					<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_08-43-01.jpg">
				<meta itemprop="width" content="1200">
				<meta itemprop="height" content="675">
			</div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
				<meta itemprop="width" content="">
				<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
		</div>		
	</article><!-- #post-23221 -->
	
					

	
	<aside id="after-post-sidebar" class="clearfix">
		<div class="after-post-widget-area">
			<div id="mnky_related_posts_widget-2" class="widget widget_mnky_related_posts_widget"><h3 class="content-widget-title">Recomendamos</h3><ul class="mnky-related-posts mrp-4 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/operacao-natal-e-ano-novo-6-mortos-e-19-feridos-nas-estradas/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="185" src="https://cidadehoje.pt/wp-content/uploads/2018/02/gnr-1.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/02/gnr-1.jpg 520w, https://cidadehoje.pt/wp-content/uploads/2018/02/gnr-1-300x185.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2018/02/gnr-1.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="320"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/operacao-natal-e-ano-novo-6-mortos-e-19-feridos-nas-estradas/" rel="bookmark"><h6 itemprop="headline">Operação Natal e Ano Novo: 6 mortos e 19 feridos nas estradas</h6></a><time datetime="2019-12-26T09:30:40+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-26T08:48:08+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/riba-dave-trabalhadores-da-resinorte-em-greve-esta-quinta-e-sexta/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_09-28-03-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_09-28-03-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_09-28-03-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-26_09-28-03.jpg"><meta itemprop="width" content="806"><meta itemprop="height" content="410"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/riba-dave-trabalhadores-da-resinorte-em-greve-esta-quinta-e-sexta/" rel="bookmark"><h6 itemprop="headline">Riba d&#8217;Ave: Trabalhadores da Resinorte em greve esta quinta e sexta</h6></a><time datetime="2019-12-26T09:14:43+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-26T09:28:06+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/fisco-alarga-para-2-de-janeiro-prazo-das-obrigacoes-fiscais-que-terminam-em-31-de-dezembro/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="198" src="https://cidadehoje.pt/wp-content/uploads/2018/02/financas_02-720x475.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/02/financas_02-720x475.jpg 720w, https://cidadehoje.pt/wp-content/uploads/2018/02/financas_02-720x475-300x198.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2018/02/financas_02-720x475-600x396.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2018/02/financas_02-720x475.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="475"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/fisco-alarga-para-2-de-janeiro-prazo-das-obrigacoes-fiscais-que-terminam-em-31-de-dezembro/" rel="bookmark"><h6 itemprop="headline">Fisco alarga para 2 de janeiro prazo das obrigações fiscais que terminam em 31 de dezembro</h6></a><time datetime="2019-12-25T09:00:24+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-25T01:27:19+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/gnr-apanha-vinte-e-seis-em-flagrante-delito/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/11/cidadehoje.pt-2019-11-22_09-38-36-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/11/cidadehoje.pt-2019-11-22_09-38-36-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/11/cidadehoje.pt-2019-11-22_09-38-36-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/11/cidadehoje.pt-2019-11-22_09-38-36.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/gnr-apanha-vinte-e-seis-em-flagrante-delito/" rel="bookmark"><h6 itemprop="headline">GNR apanha vinte e seis em flagrante delito</h6></a><time datetime="2019-12-23T17:32:50+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-23T17:32:50+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li></ul></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><a href="#" target="_self" rel="nofollow noopener noreferrer" itemprop="url"> </a><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7944016189109617"
     data-ad-slot="5759523176"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="label">Sponsored Content</div></div></aside></div></div>		</div>
	</aside>
		
	
	
							
			
					
		</div><!-- #content -->
				
		<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
			
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
	<div class="widget-area">
		<div id="mnky_article_block_widget-3" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Artigos mais vistos</h3><div class="mnky-posts clearfix mp-layout-4 column-count-1 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-1"><div class="mp-inner-container"><a href="https://cidadehoje.pt/portugueses-vao-receber-ate-5-centimos-por-cada-garrafa-de-plastico-devolvida/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >1</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/portugueses-vao-receber-ate-5-centimos-por-cada-garrafa-de-plastico-devolvida/" title="View Portugueses vão receber até 5 cêntimos por cada garrafa de plástico devolvida" rel="bookmark"><span itemprop="headline" >Portugueses vão receber até 5 cêntimos por cada garrafa de plástico devolvida</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-12-10T09:47:24+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-10T09:47:24+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-2"><div class="mp-inner-container"><a href="https://cidadehoje.pt/vitima-mortal-de-acidente-na-a7-e-de-ribeirao/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >2</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-16_17-22-42-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-16_17-22-42-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-16_17-22-42-1024x678.png 1024w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-16_17-22-42-600x400.png 600w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-16_17-22-42.png 1171w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-16_17-22-42.png"><meta itemprop="width" content="1171"><meta itemprop="height" content="775"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/vitima-mortal-de-acidente-na-a7-e-de-ribeirao/" title="View Vítima mortal de acidente na A7 é de Ribeirão" rel="bookmark"><span itemprop="headline" >Vítima mortal de acidente na A7 é de Ribeirão</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-12-16T17:23:34+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-16T17:23:34+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-16_17-22-42.png"><meta itemprop="width" content="1171"><meta itemprop="height" content="775"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-3"><div class="mp-inner-container"><a href="https://cidadehoje.pt/joane-vitima-ficou-com-100-do-corpo-queimado-helicoptero-do-inem-estava-indisponivel/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >3</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/11/cidadehoje.pt-2019-11-18_12-15-28-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/11/cidadehoje.pt-2019-11-18_12-15-28-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/11/cidadehoje.pt-2019-11-18_12-15-28-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/11/cidadehoje.pt-2019-11-18_12-15-28.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="432"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/joane-vitima-ficou-com-100-do-corpo-queimado-helicoptero-do-inem-estava-indisponivel/" title="View Joane: Vítima ficou com &#8220;100% do corpo queimado&#8221;, helicóptero do INEM estava indisponível" rel="bookmark"><span itemprop="headline" >Joane: Vítima ficou com &#8220;100% do corpo queimado&#8221;, helicóptero do INEM estava indisponível</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-11-18T12:16:26+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-11-18T17:27:24+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/11/cidadehoje.pt-2019-11-18_12-15-28.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="432"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-4"><div class="mp-inner-container"><a href="https://cidadehoje.pt/novo-alerta-nas-proximas-48-horas-o-tempo-vai-voltar-a-piorar/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >4</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-15_17-27-49-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-15_17-27-49.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="371"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/novo-alerta-nas-proximas-48-horas-o-tempo-vai-voltar-a-piorar/" title="View Novo Alerta: Nas próximas 48 horas o tempo vai voltar a piorar" rel="bookmark"><span itemprop="headline" >Novo Alerta: Nas próximas 48 horas o tempo vai voltar a piorar</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-12-15T17:27:54+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-15T17:27:54+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-15_17-27-49.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="371"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-5"><div class="mp-inner-container"><a href="https://cidadehoje.pt/empresario-famalicense-oferece-meio-dia-de-trabalho-aos-funcionarios-para-acompanharem-o-regresso-as-aulas-dos-filhos/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >5</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-11_19-44-26-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-11_19-44-26-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-11_19-44-26-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-11_19-44-26.jpg"><meta itemprop="width" content="817"><meta itemprop="height" content="460"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/empresario-famalicense-oferece-meio-dia-de-trabalho-aos-funcionarios-para-acompanharem-o-regresso-as-aulas-dos-filhos/" title="View Empresário famalicense oferece meio dia de trabalho aos funcionários para acompanharem o regresso às aulas dos filhos" rel="bookmark"><span itemprop="headline" >Empresário famalicense oferece meio dia de trabalho aos funcionários para acompanharem o regresso às aulas dos filhos</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-09-11T20:46:32+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-11T21:35:38+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-11_19-44-26.jpg"><meta itemprop="width" content="817"><meta itemprop="height" content="460"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div>	</div>
</aside><!-- .page-sidebar -->		</div>		
		
		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
							<div class="inner">
						
											<div class="vc_row row_two">
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="text-4" class="widget widget_text"><h3 class="widget-title">Cidade Hoje</h3>			<div class="textwidget"><p>Cidade Hoje é marca detentora pelo Círculo de Cultura Famalicense. Órgão de comunicação social local assente em três vertentes: online, rádio, jornal</p>
</div>
		</div>									</div>
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Circulo Cultura Famalicense</h3><div class="menu-footer-menu-two-container"><ul id="menu-footer-menu-two" class="menu"><li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18831"><a href="https://cidadehoje.pt/ccf-historia/">História</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18830"><a href="https://cidadehoje.pt/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18829"><a href="https://cidadehoje.pt/contactos/">Contactos</a></li>
</ul></div></div>									</div>	
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="mnky_article_block_widget-9" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Artigos mais vistos</h3><div class="mnky-posts clearfix mp-layout-3 column-count-1 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-1"><div class="mp-inner-container"><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/portugueses-vao-receber-ate-5-centimos-por-cada-garrafa-de-plastico-devolvida/" title="View Portugueses vão receber até 5 cêntimos por cada garrafa de plástico devolvida" rel="bookmark"><span itemprop="headline" >Portugueses vão receber até 5 cêntimos por cada garrafa de plástico devolvida</span></a><span class="mp-article-interaction-meta"><span class="mp-views"><span class="mnky-views" title="Views"><i class="post-icon icon-views"></i> 94291</span><meta itemprop="interactionCount" content="UserPageVisits:94291"/></span></span></h2></div><div class="mp-article-meta mp-element"><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><span class="mp-date"><time datetime="2019-12-10T09:47:24+00:00" itemprop="datePublished">Dezembro 10, 2019 9:47 am</time><time class="meta-date-modified" datetime="2019-12-10T09:47:24+00:00" itemprop="dateModified">Dezembro 10, 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-2"><div class="mp-inner-container"><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/vitima-mortal-de-acidente-na-a7-e-de-ribeirao/" title="View Vítima mortal de acidente na A7 é de Ribeirão" rel="bookmark"><span itemprop="headline" >Vítima mortal de acidente na A7 é de Ribeirão</span></a><span class="mp-article-interaction-meta"><span class="mp-views"><span class="mnky-views" title="Views"><i class="post-icon icon-views"></i> 37506</span><meta itemprop="interactionCount" content="UserPageVisits:37506"/></span></span></h2></div><div class="mp-article-meta mp-element"><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><span class="mp-date"><time datetime="2019-12-16T17:23:34+00:00" itemprop="datePublished">Dezembro 16, 2019 5:23 pm</time><time class="meta-date-modified" datetime="2019-12-16T17:23:34+00:00" itemprop="dateModified">Dezembro 16, 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-16_17-22-42.png"><meta itemprop="width" content="1171"><meta itemprop="height" content="775"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div>									</div>	
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="custom_html-25" class="widget_text widget widget_custom_html"><h3 class="widget-title">Redes Sociais</h3><div class="textwidget custom-html-widget"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-google-plus-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-instagram" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:0px;"></i></span></div></div>									</div>	
								</div>
													</div><!-- .vc_row -->
						
				</div><!-- .inner -->
						</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
				<div class="copyright-separator"></div>
					<div id="text-5" class="widget widget_text">			<div class="textwidget"><p>© 2019 Circulo de Cultura Famalicense. Parceiro tecnológico <a href="https://www.SOFTBIT.pt">www.SOFTBIT.pt</a></p>
</div>
		</div>				</div>
						</div>	
			
		
</footer><!-- .site-footer -->	
	<div id="mobile-menu-bg"></div>	
	<div id="side-menu-bg"></div>
</div><!-- #wrapper -->
	
<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-mobile-menu" class="menu"><li id="menu-item-18654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18654"><a href="https://cidadehoje.pt/">Cidade Hoje &#8211; Rádio / Jornal / TV</a><span></span></li>
<li id="menu-item-19108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19108"><a href="https://cidadehoje.pt">Notícias</a><span></span></li>
<li id="menu-item-19109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19109"><a href="http://player.cidadehoje.pt/">Ouvir Rádio</a><span></span></li>
<li id="menu-item-19110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19110"><a href="https://cidadehoje.pt/jornal-cidade-hoje/">Ler Jornal</a><span></span></li>
<li id="menu-item-19111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19111"><a href="https://cidadehoje.pt/contactos/">Contactos</a><span></span></li>
</ul>	
	<div id="mobile-menu-sidebar" class="clearfix">
		<div id="search-5" class="widget widget_search"><div class="widget-title">Pesquisa em Cidade Hoje</div>	<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://cidadehoje.pt/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Search..." name="s" class="search-input" />
		</form>
	</div></div><div id="custom_html-27" class="widget_text widget widget_custom_html"><div class="widget-title">Contact Info</div><div class="textwidget custom-html-widget"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-google-plus-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-instagram" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:0px;"></i></span></div></div>	</div>
	
	
</nav><!-- #mobile-site-navigation -->

	<div id="overlay-sidebar-wrapper">
		<div id="overlay-sidebar-inner">
			<div class="overlay-sidebar-close"><span></span><span></span></div>
				
<div id="overlay-sidebar">
	<div id="custom_html-22" class="widget_text widget widget_custom_html"><h3 class="widget-title">Most Popular Topics</h3><div class="textwidget custom-html-widget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><a class="mnky_category_link" href="https://cidadehoje.pt/category/lifestyle/" title="Lifestyle" target="_blank" rel="noopener noreferrer"><figure class="mnky_category"><div class="mnky_category_image"></div><figcaption><span>Lifestyle</span></figcaption></figure></a><div class="vc_empty_space"
	  style="height: 5px"><span class="vc_empty_space_inner"></span></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><a class="mnky_category_link" href="" title="Fashion" target="_blank" rel="noopener noreferrer"><figure class="mnky_category"><div class="mnky_category_image"><img width="600" height="400" src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-600x400.jpg" class="attachment-mnky_size-600x400 size-mnky_size-600x400" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-1024x683.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-1200x800.jpg 1200w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><figcaption><span></span></figcaption></figure></a><div class="vc_empty_space"
	  style="height: 5px"><span class="vc_empty_space_inner"></span></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><a class="mnky_category_link" href="" title="Business" target="_blank" rel="noopener noreferrer"><figure class="mnky_category"><div class="mnky_category_image"></div><figcaption><span></span></figcaption></figure></a><div class="vc_empty_space"
	  style="height: 5px"><span class="vc_empty_space_inner"></span></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><a class="mnky_category_link" href="" title="Travel" target="_blank" rel="noopener noreferrer"><figure class="mnky_category"><div class="mnky_category_image"><img width="600" height="400" src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-600x400.jpg" class="attachment-mnky_size-600x400 size-mnky_size-600x400" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-1024x683.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-1200x800.jpg 1200w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><figcaption><span></span></figcaption></figure></a></div></div></div></div></div></div><div id="mnky_article_block_widget-5" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Editor Picks</h3></div></div>
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<!--Start of Tawk.to Script (0.3.3)-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{};
var Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/5b8d17a8f31d0f771d84648b/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script (0.3.3)--><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-8b4e1a565a53ad81029de43e99366e45","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cidadehoje.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/init.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/sticky-header-smart.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/theia-sticky-sidebar.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-5ad3cb23d7502bd8'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.2'></script>
</body>
</html>