<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
		<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#ffda23">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cidadehoje.pt/xmlrpc.php">
		
	<title>[Resumo do Jogo] F.C.Famalicão 4 &#8211; 2 F.C.Paços de Ferreira &#8211; Cidade Hoje</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed" href="https://cidadehoje.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed de comentários" href="https://cidadehoje.pt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cidadehoje.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cidadehoje.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tb-block-style-css-css'  href='https://cidadehoje.pt/wp-content/plugins/timeline-blocks/dist/blocks.style.build.css?ver=1568160233' type='text/css' media='all' />
<link rel='stylesheet' id='tb-block-fontawesome-css'  href='https://cidadehoje.pt/wp-content/plugins/timeline-blocks/dist/assets/fontawesome/css/all.css?ver=1568160233' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://cidadehoje.pt/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-lib-css'  href='https://cidadehoje.pt/wp-content/plugins/photo-swipe/lib/photoswipe.css?ver=4.1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='https://cidadehoje.pt/wp-content/plugins/photo-swipe/lib/default-skin/default-skin.css?ver=4.1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-owl-carousel-css'  href='https://cidadehoje.pt/wp-content/plugins/simple-owl-carousel/public/css/simple-owl-carousel-public.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://cidadehoje.pt/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://cidadehoje.pt/wp-content/themes/mag/style.css?ver=2.0' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://cidadehoje.pt/wp-content/themes/mag/css/post-icons.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mnky-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C300%2C400italic%2C500%2C500italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-swipe/lib/photoswipe.min.js?ver=4.1.1.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-swipe/lib/photoswipe-ui-default.min.js?ver=4.1.1.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-swipe/js/photoswipe.js?ver=4.1.1.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","nonce":"75e5fbca4c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://cidadehoje.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cidadehoje.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cidadehoje.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Futebol em direto: Famalicão x Paços de Ferreira' href='https://cidadehoje.pt/futebol-em-direto-famalicao-x-pacos-de-ferreira/' />
<link rel='next' title='Bombeiros de Famalicão resgatam javali durante incêndio florestal em Fafe' href='https://cidadehoje.pt/bombeiros-de-famalicao-resgatam-javali-durante-incendio-florestal-em-fafe/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://cidadehoje.pt/resumo-do-jogo-f-c-famalicao-4-2-f-c-pacos-de-ferreira/" />
<link rel='shortlink' href='https://cidadehoje.pt/?p=19224' />
<link rel="alternate" type="application/json+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Fresumo-do-jogo-f-c-famalicao-4-2-f-c-pacos-de-ferreira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Fresumo-do-jogo-f-c-famalicao-4-2-f-c-pacos-de-ferreira%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9012740-50"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			
			gtag('config', 'UA-9012740-50');
		</script>

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4405397761262601",
    enable_page_level_ads: true
  });
</script>    <!-- MailerLite Universal -->
    <script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '1244752', 's9x2u4i8g5', 'load');
    </script>
    <!-- End MailerLite Universal -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://cidadehoje.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cidadehoje.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4d52051-e679-4881-b484-e9bbf1111e39';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cidadehoje.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber as nossas notícias em primeira mão.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva as notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você acabou de subscrever as notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você acabou de bloquear as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você acabou de subscrever as notificações.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber mais notificações.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ative as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desative as notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloqueie as notificações.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
<meta name="msapplication-TileImage" content="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
		<style type="text/css" id="wp-custom-css">
			.single .post-preview {display:none;}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_PT"/>
  <meta property="og:site_name" content="Cidade Hoje"/>
  <meta property="og:title" content="[Resumo do Jogo] F.C.Famalicão 4 - 2 F.C.Paços de Ferreira"/>
  <meta property="og:url" content="https://cidadehoje.pt/resumo-do-jogo-f-c-famalicao-4-2-f-c-pacos-de-ferreira/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="[Resumo do Jogo] F.C.Famalicão 4 - 2 F.C.Paços de Ferreira"/>
  <meta property="og:image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2019%252F09%252Fcidadehoje.pt-2019-09-14_17-39-51.jpg&amp;post_id=0"/>
  <meta property="og:image:url" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2019%252F09%252Fcidadehoje.pt-2019-09-14_17-39-51.jpg&amp;post_id=0"/>
  <meta property="og:image:secure_url" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2019%252F09%252Fcidadehoje.pt-2019-09-14_17-39-51.jpg&amp;post_id=0"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2019-09-14T18:41:19+01:00"/>
  <meta property="article:modified_time" content="2019-09-14T18:41:19+01:00" />
  <meta property="og:updated_time" content="2019-09-14T18:41:19+01:00" />
  <meta property="article:section" content="Concelho"/>
  <meta property="article:section" content="Desporto"/>
  <meta property="article:publisher" content="https://www.facebook.com/radiocidadehoje/"/>
  <meta property="fb:app_id" content="409912329444985"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="[Resumo do Jogo] F.C.Famalicão 4 - 2 F.C.Paços de Ferreira"/>
  <meta itemprop="headline" content="[Resumo do Jogo] F.C.Famalicão 4 - 2 F.C.Paços de Ferreira"/>
  <meta itemprop="description" content="[Resumo do Jogo] F.C.Famalicão 4 - 2 F.C.Paços de Ferreira"/>
  <meta itemprop="image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2019%252F09%252Fcidadehoje.pt-2019-09-14_17-39-51.jpg&amp;post_id=0"/>
  <meta itemprop="datePublished" content="2019-09-14"/>
  <meta itemprop="dateModified" content="2019-09-14T18:41:19+01:00" />
  <!--<meta itemprop="publisher" content="Cidade Hoje"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="[Resumo do Jogo] F.C.Famalicão 4 - 2 F.C.Paços de Ferreira"/>
  <meta name="twitter:url" content="https://cidadehoje.pt/resumo-do-jogo-f-c-famalicao-4-2-f-c-pacos-de-ferreira/"/>
  <meta name="twitter:description" content="[Resumo do Jogo] F.C.Famalicão 4 - 2 F.C.Paços de Ferreira"/>
  <meta name="twitter:image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2019%252F09%252Fcidadehoje.pt-2019-09-14_17-39-51.jpg&amp;post_id=0"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
</head>
	
<body class="post-template-default single single-post postid-19224 single-format-video sticky-sidebar wpb-js-composer js-comp-ver-6.0.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
		
	<div id="wrapper">
		
	
		
			


	
<header id="mobile-site-header" class="mobile-header">
	<div id="mobile-site-logo">
		<a href="https://cidadehoje.pt/"><img src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_21-05-30.png" alt="Cidade Hoje" /></a>	</div>	
	
	<div id="mobile-header-sidebar" class="clearfix">
		<div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="font-weight:700; display:block; margin-top:1px;" href="https://bit.ly/2ENwxWl" target="_blank" rel="noopener noreferrer"><i style="margin-right:5px;" class="fa fa-bullhorn" aria-hidden="true"></i> Ouvir Rádio</a>
</div></div>	</div>
	
	
	<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	
<header id="site-header" class="" itemscope itemtype="http://schema.org/WPHeader">
	<div id="header-wrapper">
		<div id="header-container" class="clearfix">
			<div id="site-logo">
				<a href="https://cidadehoje.pt/"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png" alt="Cidade Hoje" /></a>			</div>			
			
			<div id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<nav id="primary-navigation" class="menu-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-6428" class="menu-item menu-item-type- menu-item-object- menu-item-6428"><a>Início</a></li>
<li id="menu-item-6490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6490"><a href="http://http://player.cidadehoje.pt">Rádio</a>
<ul class="sub-menu">
	<li id="menu-item-6491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6491"><a href="http://player.cidadehoje.pt">Emissão em direto</a></li>
	<li id="menu-item-6492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6492"><a href="https://cidadehoje.pt/programacao/">Programação</a></li>
	<li id="menu-item-6493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6493"><a href="https://cidadehoje.pt/participe-na-emissao-2/">Participe na Emissão</a></li>
	<li id="menu-item-6494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6494"><a href="https://cidadehoje.pt/que-musica-tocou/">Que música tocou?</a></li>
</ul>
</li>
<li id="menu-item-6489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6489"><a href="https://cidadehoje.pt/category/1a-pagina/">Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-6495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6495"><a href="https://cidadehoje.pt/category/1a-pagina/">1ª Página</a></li>
	<li id="menu-item-6432" class="menu-item menu-item-type- menu-item-object- menu-item-6432"><a>Assine o Cidade Hoje</a></li>
</ul>
</li>
<li id="menu-item-8765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8765"><a href="https://cidadehoje.pt/category/tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-8768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8768"><a href="https://cidadehoje.pt/cidade-hoje-tv-sobre-nos/">Sobre o projeto</a></li>
	<li id="menu-item-8769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8769"><a href="https://cidadehoje.pt/category/tv/">Reportagens</a></li>
</ul>
</li>
</ul></nav>				
				<div class="site-links">
					
											<button class="toggle-header-search search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
						
					
											<div class="overlay-toggle-wrapper">
							<div class="toggle-overlay-sidebar">
								<span></span>
								<span></span>
							</div>
						</div>
										
											<div class="menu-toggle-wrapper">
							<div class="toggle-main-menu">
							  <span></span>
							  <span></span>
							  <span></span>
							</div>
						</div>
										
				</div>
			
				<nav id="secondary-navigation" class="menu-container-2"><ul id="menu-main-menu-right" class="menu"><li id="menu-item-18825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18825"><a href="https://bit.ly/2ENwxWl">Ouvir Rádio</a></li>
<li id="menu-item-18826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18826"><a href="https://cidadehoje.pt/category/1a-pagina/">Ler Jornal</a></li>
</ul></nav>			</div><!-- #site-navigation -->
											
							<div class="header-search">
						<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://cidadehoje.pt/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Search..." name="s" class="search-input" />
		</form>
	</div>					<div class="toggle-header-search">
						<span></span>
						<span></span>
					</div>
				</div>
			
		</div><!-- #header-container -->
	</div><!-- #header-wrapper -->	
</header><!-- #site-header -->

		
	<div id="site-navigation-side">
		<div class="menu-toggle-wrapper">
			<div class="toggle-main-menu open">
				<span></span>
				<span></span>
			</div>
		</div>	
		<nav id="side-navigation" class="menu-container" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-side-menu" class="menu"><li id="menu-item-18645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18645"><a href="https://cidadehoje.pt/">Home</a></li>
</ul></nav>			
	<div id="menu-sidebar">
		<div id="mnky_article_block_widget-6" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Últimas Noticias</h3><div class="mnky-posts clearfix mp-layout-1 column-count-1 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-1"><div class="mp-inner-container"><a href="https://cidadehoje.pt/bombeiros-de-famalicao-resgatam-javali-durante-incendio-florestal-em-fafe/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="100" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_19-25-57-100x100.png" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_19-25-57-100x100.png 100w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_19-25-57-150x150.png 150w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_19-25-57-200x200.png 200w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_19-25-57.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="586"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/bombeiros-de-famalicao-resgatam-javali-durante-incendio-florestal-em-fafe/" title="View Bombeiros de Famalicão resgatam javali durante incêndio florestal em Fafe" rel="bookmark"><span itemprop="headline" >Bombeiros de Famalicão resgatam javali durante incêndio florestal em Fafe</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-09-14T20:28:52+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-14T20:28:52+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-2"><div class="mp-inner-container"><a href="https://cidadehoje.pt/resumo-do-jogo-f-c-famalicao-4-2-f-c-pacos-de-ferreira/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="100" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51-100x100.jpg" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51-100x100.jpg 100w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51-600x600.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="639"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/resumo-do-jogo-f-c-famalicao-4-2-f-c-pacos-de-ferreira/" title="View [Resumo do Jogo] F.C.Famalicão 4 &#8211; 2 F.C.Paços de Ferreira" rel="bookmark"><span itemprop="headline" >[Resumo do Jogo] F.C.Famalicão 4 &#8211; 2 F.C.Paços de Ferreira</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-09-14T18:41:19+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-14T18:41:19+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-3"><div class="mp-inner-container"><a href="https://cidadehoje.pt/futebol-em-direto-famalicao-x-pacos-de-ferreira/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="100" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17-100x100.jpg" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17-100x100.jpg 100w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17-600x600.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/futebol-em-direto-famalicao-x-pacos-de-ferreira/" title="View Futebol em direto: Famalicão x Paços de Ferreira" rel="bookmark"><span itemprop="headline" >Futebol em direto: Famalicão x Paços de Ferreira</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-09-14T16:26:07+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-14T16:26:07+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><h3 class="widget-title">Redes Sociais</h3><div class="textwidget custom-html-widget"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-google-plus-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-instagram" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:0px;"></i></span></div></div>	</div>
		</div><!-- #site-navigation -->

		
		
		

	
			
		<div class="pre-content" style="background-image:url(https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51.jpg); background-size:cover; background-repeat:no-repeat; background-position:center;">
							<div class="pre-content-html" style="height:450px;max-width:1200px;position:relative">
					<div class="entry-header-overlay clearfix">
							
												<h5 class="entry-category"><a href="https://cidadehoje.pt/category/concelho/" rel="category tag">Concelho</a>, <a href="https://cidadehoje.pt/category/desporto/" rel="category tag">Desporto</a></h5>
												<h1 class="entry-title"><span>[Resumo do Jogo] F.C.Famalicão 4 &#8211; 2 F.C.Paços de Ferreira</span><span class="entry-interaction-meta"><span class="meta-views"><span class="mnky-views" title="Views"><i class="post-icon icon-views"></i> 515</span><meta itemprop="interactionCount" content="UserPageVisits:515"/></span></span></h1>
					</div><!-- .entry-header -->
				</div>
					
					</div>
		
				
		
		
		<div id="main" class="clearfix">

	
	<div id="container" class="clearfix">
			<div id="content" class="float-left">
						
			
				
	<article itemtype="http://schema.org/Article" itemscope="" id="post-19224" class="single-layout clearfix post-19224 post type-post status-publish format-video has-post-thumbnail hentry category-concelho category-desporto tag-famalicao tag-futebol tag-liga-nos tag-pacos-de-ferreira post_format-post-format-video" >
	
	<link itemprop="mainEntityOfPage" href="https://cidadehoje.pt/resumo-do-jogo-f-c-famalicao-4-2-f-c-pacos-de-ferreira/" />
				
							<header class="entry-header clearfix">
				<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2019-09-14T18:41:19+01:00" itemprop="datePublished">Setembro 14, 2019 6:41 pm</time><time class="meta-date-modified updated" datetime="2019-09-14T18:41:19+01:00" itemprop="dateModified">Setembro 14, 2019</time></span></div>				
						
			</header><!-- .entry-header -->
				
		<div class="entry-content-wrapper clearfix">
			<div class="post-preview clearfix"><img width="960" height="639" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51.jpg 960w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51-768x511.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51-600x400.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /></div>

	
				<div class="entry-content-inner">
					<div itemprop="articleBody" class="entry-content with-sidebar float-left clearfix">
						<p><iframe id="vsports-embd-53715" src="//www.vsports.pt/embd/53715/m/567572/vsports/013cddfee1da83b05dadb52c4a39d1fd?autostart=false" width="100%" height="0" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe><script src="//www.staging.vsports.pt/video/vsports-embd-scripts?vid=53715"></script></p>
					</div><!-- .entry-content -->
					<aside class="entry-content-sidebar float-right clearfix sticky-container">
						
	<aside id="post-content-sidebar" class="clearfix">
		<div class="post-widget-area">
			<div id="custom_html-28" class="widget_text widget widget_custom_html"><h3 class="content-widget-title">Publicidade</h3><div class="textwidget custom-html-widget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><a href="#" target="_self" rel="nofollow noopener noreferrer" itemprop="url"> </a><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300-250 Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7944016189109617"
     data-ad-slot="3388510707"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div></div><div id="mnky_related_posts_widget-1" class="widget widget_mnky_related_posts_widget"><h3 class="content-widget-title">Pode interessar</h3><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/riba-dave-homem-que-assaltou-bpi-queria-dinheiro-para-ir-para-a-america-conhecer-amiga-do-facebook/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_13-10-03-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_13-10-03-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_13-10-03-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_13-10-03.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/riba-dave-homem-que-assaltou-bpi-queria-dinheiro-para-ir-para-a-america-conhecer-amiga-do-facebook/" rel="bookmark"><h6 itemprop="headline">Riba d&#8217;Ave: Homem que assaltou BPI queria dinheiro para ir para a América conhecer amiga do facebook</h6></a><time datetime="2019-09-13T14:25:03+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-13T14:25:03+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/camara-de-famalicao-da-fichas-escolares-a-4300-alunos/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_11-08-30-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_11-08-30-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_11-08-30-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_11-08-30-1024x683.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_11-08-30-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_11-08-30.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_11-08-30.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/camara-de-famalicao-da-fichas-escolares-a-4300-alunos/" rel="bookmark"><h6 itemprop="headline">Câmara de Famalicão dá fichas escolares a 4300 alunos</h6></a><time datetime="2019-09-13T13:00:08+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-13T12:09:18+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/incendio-em-camiao-na-a3-fogo-propagou-se-para-area-florestal-e-deixa-bombeiro-ferido/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-13_10-11-03-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-13_10-11-03-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-13_10-11-03-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-13_10-11-03.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/incendio-em-camiao-na-a3-fogo-propagou-se-para-area-florestal-e-deixa-bombeiro-ferido/" rel="bookmark"><h6 itemprop="headline">Incêndio em camião na A3: Fogo propagou-se para área florestal e deixa bombeiro ferido</h6></a><time datetime="2019-09-13T12:34:26+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-14T19:54:50+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li></ul></div>		</div>
	</aside>
	
					</aside><!-- .entry-content-sidebar -->
				</div>
					</div><!-- .entry-content wrapper -->
		
				
				
		
	
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://cidadehoje.pt/tag/famalicao/" rel="tag">famalicão</a></span><span><a href="https://cidadehoje.pt/tag/futebol/" rel="tag">futebol</a></span><span><a href="https://cidadehoje.pt/tag/liga-nos/" rel="tag">liga NOS</a></span><span><a href="https://cidadehoje.pt/tag/pacos-de-ferreira/" rel="tag">paços de ferreira</a></span></div></div>		
			
				<meta itemprop="headline " content="[Resumo do Jogo] F.C.Famalicão 4 &#8211; 2 F.C.Paços de Ferreira">
			
				
					<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
				
					<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_17-39-51.jpg">
				<meta itemprop="width" content="960">
				<meta itemprop="height" content="639">
			</div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
				<meta itemprop="width" content="">
				<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
		</div>		
	</article><!-- #post-19224 -->
	
					

	
	<aside id="after-post-sidebar" class="clearfix">
		<div class="after-post-widget-area">
			<div id="mnky_related_posts_widget-2" class="widget widget_mnky_related_posts_widget"><h3 class="content-widget-title">Recomendamos</h3><ul class="mnky-related-posts mrp-4 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/bombeiros-de-famalicao-resgatam-javali-durante-incendio-florestal-em-fafe/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_19-25-57-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_19-25-57-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_19-25-57-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_19-25-57.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="586"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/bombeiros-de-famalicao-resgatam-javali-durante-incendio-florestal-em-fafe/" rel="bookmark"><h6 itemprop="headline">Bombeiros de Famalicão resgatam javali durante incêndio florestal em Fafe</h6></a><time datetime="2019-09-14T20:28:52+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-14T20:28:52+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/futebol-em-direto-famalicao-x-pacos-de-ferreira/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-09_15-29-17.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/futebol-em-direto-famalicao-x-pacos-de-ferreira/" rel="bookmark"><h6 itemprop="headline">Futebol em direto: Famalicão x Paços de Ferreira</h6></a><time datetime="2019-09-14T16:26:07+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-14T16:26:07+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/novas-regras-dos-cartoes-de-multibanco-e-de-autenticacao-em-servicos-de-pagamentos-entram-hoje-em-vigor/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_00-49-13-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_00-49-13-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_00-49-13-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_00-49-13-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_00-49-13.jpg 775w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-14_00-49-13.jpg"><meta itemprop="width" content="775"><meta itemprop="height" content="517"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/novas-regras-dos-cartoes-de-multibanco-e-de-autenticacao-em-servicos-de-pagamentos-entram-hoje-em-vigor/" rel="bookmark"><h6 itemprop="headline">Novas regras dos cartões de multibanco e de autenticação em serviços de pagamentos entram hoje em vigor</h6></a><time datetime="2019-09-14T10:40:43+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-14T01:49:31+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/vilarinho-das-cambas-jovem-de-20-anos-em-estado-grave-depois-de-despiste-contra-arvore/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-12_17-31-04-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-12_17-31-04-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-12_17-31-04-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-12_17-31-04.jpg"><meta itemprop="width" content="1188"><meta itemprop="height" content="567"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/vilarinho-das-cambas-jovem-de-20-anos-em-estado-grave-depois-de-despiste-contra-arvore/" rel="bookmark"><h6 itemprop="headline">Vilarinho das Cambas: Jovem de 20 anos em estado grave depois de despiste contra árvore</h6></a><time datetime="2019-09-14T09:36:08+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-14T09:39:57+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li></ul></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><a href="#" target="_self" rel="nofollow noopener noreferrer" itemprop="url"> </a><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7944016189109617"
     data-ad-slot="5759523176"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="label">Sponsored Content</div></div></aside></div></div>		</div>
	</aside>
		
	
	
							
			
					
		</div><!-- #content -->
				
		<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
			
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
	<div class="widget-area">
		<div id="mnky_article_block_widget-3" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Artigos mais vistos</h3><div class="mnky-posts clearfix mp-layout-4 column-count-1 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-1"><div class="mp-inner-container"><a href="https://cidadehoje.pt/empresario-famalicense-oferece-meio-dia-de-trabalho-aos-funcionarios-para-acompanharem-o-regresso-as-aulas-dos-filhos/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >1</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-11_19-44-26-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-11_19-44-26-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-11_19-44-26-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-11_19-44-26.jpg"><meta itemprop="width" content="817"><meta itemprop="height" content="460"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/empresario-famalicense-oferece-meio-dia-de-trabalho-aos-funcionarios-para-acompanharem-o-regresso-as-aulas-dos-filhos/" title="View Empresário famalicense oferece meio dia de trabalho aos funcionários para acompanharem o regresso às aulas dos filhos" rel="bookmark"><span itemprop="headline" >Empresário famalicense oferece meio dia de trabalho aos funcionários para acompanharem o regresso às aulas dos filhos</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-09-11T20:46:32+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-11T21:35:38+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-11_19-44-26.jpg"><meta itemprop="width" content="817"><meta itemprop="height" content="460"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-2"><div class="mp-inner-container"><a href="https://cidadehoje.pt/n14-cortada-ao-transito-devido-a-acidente-com-uma-vitima-mortal/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >2</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="165" src="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-10_12-25-31.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-10_12-25-31.jpg 911w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-10_12-25-31-300x165.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-10_12-25-31-768x422.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-10_12-25-31-360x198.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-10_12-25-31-750x412.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-10_12-25-31.jpg"><meta itemprop="width" content="911"><meta itemprop="height" content="500"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/n14-cortada-ao-transito-devido-a-acidente-com-uma-vitima-mortal/" title="View N14 cortada ao trânsito devido a acidente com uma vitima mortal" rel="bookmark"><span itemprop="headline" >N14 cortada ao trânsito devido a acidente com uma vitima mortal</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-09-07T22:58:48+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-11T22:28:22+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-10_12-25-31.jpg"><meta itemprop="width" content="911"><meta itemprop="height" content="500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-3"><div class="mp-inner-container"><a href="https://cidadehoje.pt/alerta-homem-da-trofa-desapareceu-em-viana-do-castelo-ha-suspeitas-de-que-possa-estar-em-famalicao/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >3</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-08_10-59-58-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-08_10-59-58-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-08_10-59-58-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-08_10-59-58.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="524"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/alerta-homem-da-trofa-desapareceu-em-viana-do-castelo-ha-suspeitas-de-que-possa-estar-em-famalicao/" title="View Alerta: Homem da Trofa desapareceu em Viana do Castelo, há suspeitas de que possa estar em Famalicão" rel="bookmark"><span itemprop="headline" >Alerta: Homem da Trofa desapareceu em Viana do Castelo, há suspeitas de que possa estar em Famalicão</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-09-08T12:01:14+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-08T12:15:25+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-08_10-59-58.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="524"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-4"><div class="mp-inner-container"><a href="https://cidadehoje.pt/riba-dave-homem-que-assaltou-bpi-queria-dinheiro-para-ir-para-a-america-conhecer-amiga-do-facebook/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >4</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_13-10-03-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_13-10-03-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_13-10-03-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_13-10-03.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/riba-dave-homem-que-assaltou-bpi-queria-dinheiro-para-ir-para-a-america-conhecer-amiga-do-facebook/" title="View Riba d&#8217;Ave: Homem que assaltou BPI queria dinheiro para ir para a América conhecer amiga do facebook" rel="bookmark"><span itemprop="headline" >Riba d&#8217;Ave: Homem que assaltou BPI queria dinheiro para ir para a América conhecer amiga do facebook</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-09-13T14:25:03+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-13T14:25:03+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-13_13-10-03.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-5"><div class="mp-inner-container"><a href="https://cidadehoje.pt/populares-lancam-garrafas-de-agua-a-condutores-presos-no-transito-em-acidente/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >5</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-08_01-19-50-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-08_01-19-50-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-08_01-19-50-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-08_01-19-50.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="751"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/populares-lancam-garrafas-de-agua-a-condutores-presos-no-transito-em-acidente/" title="View Populares lançam garrafas de água a condutores presos no trânsito em acidente" rel="bookmark"><span itemprop="headline" >Populares lançam garrafas de água a condutores presos no trânsito em acidente</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-09-08T09:00:51+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-09-08T02:21:34+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-08_01-19-50.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="751"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div>	</div>
</aside><!-- .page-sidebar -->		</div>		
		
		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
							<div class="inner">
						
											<div class="vc_row row_two">
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="text-4" class="widget widget_text"><h3 class="widget-title">Cidade Hoje</h3>			<div class="textwidget"><p>Cidade Hoje é marca detentora pelo Círculo de Cultura Famalicense. É um órgão de comunicação social local assente em três vertentes: online, rádio, jornal</p>
</div>
		</div>									</div>
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Circulo Cultura Famalicense</h3><div class="menu-footer-menu-two-container"><ul id="menu-footer-menu-two" class="menu"><li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18831"><a href="https://cidadehoje.pt/ccf-historia/">História</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18830"><a href="https://cidadehoje.pt/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18829"><a href="https://cidadehoje.pt/contactos/">Contactos</a></li>
</ul></div></div>									</div>	
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="mnky_article_block_widget-9" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Artigos mais vistos</h3><div class="mnky-posts clearfix mp-layout-3 column-count-1 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-1"><div class="mp-inner-container"><div class="mp-content-container"><div class="article-labels"><span style="color: #ffffff; background-color: #dd3333;">Miguel Soares</span></div><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/empresario-famalicense-oferece-meio-dia-de-trabalho-aos-funcionarios-para-acompanharem-o-regresso-as-aulas-dos-filhos/" title="View Empresário famalicense oferece meio dia de trabalho aos funcionários para acompanharem o regresso às aulas dos filhos" rel="bookmark"><span itemprop="headline" >Empresário famalicense oferece meio dia de trabalho aos funcionários para acompanharem o regresso às aulas dos filhos</span></a><span class="mp-article-interaction-meta"><span class="mp-views"><span class="mnky-views" title="Views"><i class="post-icon icon-views"></i> 22424</span><meta itemprop="interactionCount" content="UserPageVisits:22424"/></span></span></h2></div><div class="mp-article-meta mp-element"><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><span class="mp-date"><time datetime="2019-09-11T20:46:32+01:00" itemprop="datePublished">Setembro 11, 2019 8:46 pm</time><time class="meta-date-modified" datetime="2019-09-11T21:35:38+01:00" itemprop="dateModified">Setembro 11, 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-11_19-44-26.jpg"><meta itemprop="width" content="817"><meta itemprop="height" content="460"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-2"><div class="mp-inner-container"><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/n14-cortada-ao-transito-devido-a-acidente-com-uma-vitima-mortal/" title="View N14 cortada ao trânsito devido a acidente com uma vitima mortal" rel="bookmark"><span itemprop="headline" >N14 cortada ao trânsito devido a acidente com uma vitima mortal</span></a><span class="mp-article-interaction-meta"><span class="mp-views"><span class="mnky-views" title="Views"><i class="post-icon icon-views"></i> 14879</span><meta itemprop="interactionCount" content="UserPageVisits:14879"/></span></span></h2></div><div class="mp-article-meta mp-element"><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><span class="mp-date"><time datetime="2019-09-07T22:58:48+01:00" itemprop="datePublished">Setembro 7, 2019 10:58 pm</time><time class="meta-date-modified" datetime="2019-09-11T22:28:22+01:00" itemprop="dateModified">Setembro 11, 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-10_12-25-31.jpg"><meta itemprop="width" content="911"><meta itemprop="height" content="500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div>									</div>	
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="custom_html-25" class="widget_text widget widget_custom_html"><h3 class="widget-title">Redes Sociais</h3><div class="textwidget custom-html-widget"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-google-plus-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-instagram" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:0px;"></i></span></div></div>									</div>	
								</div>
													</div><!-- .vc_row -->
						
				</div><!-- .inner -->
						</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
				<div class="copyright-separator"></div>
					<div id="text-5" class="widget widget_text">			<div class="textwidget"><p>© 2019 Circulo de Cultura Famalicense. Parceiro tecnológico <a href="https://www.SOFTBIT.pt">www.SOFTBIT.pt</a></p>
</div>
		</div>				</div>
						</div>	
			
		
</footer><!-- .site-footer -->	
	<div id="mobile-menu-bg"></div>	
	<div id="side-menu-bg"></div>
</div><!-- #wrapper -->
	
<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-mobile-menu" class="menu"><li id="menu-item-18654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18654"><a href="https://cidadehoje.pt/">Home</a><span></span></li>
<li id="menu-item-19108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19108"><a href="https://cidadehoje.pt">Notícias</a><span></span></li>
<li id="menu-item-19109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19109"><a href="http://player.cidadehoje.pt/">Ouvir Rádio</a><span></span></li>
<li id="menu-item-19110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19110"><a href="https://cidadehoje.pt/category/1a-pagina/">Ler Jornal</a><span></span></li>
<li id="menu-item-19111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19111"><a href="https://cidadehoje.pt/contactos/">Contactos</a><span></span></li>
</ul>	
	<div id="mobile-menu-sidebar" class="clearfix">
		<div id="search-5" class="widget widget_search"><div class="widget-title">Pesquisa em Cidade Hoje</div>	<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://cidadehoje.pt/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Search..." name="s" class="search-input" />
		</form>
	</div></div><div id="custom_html-27" class="widget_text widget widget_custom_html"><div class="widget-title">Contact Info</div><div class="textwidget custom-html-widget"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-google-plus-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-instagram" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:0px;"></i></span></div></div>	</div>
	
	
</nav><!-- #mobile-site-navigation -->

	<div id="overlay-sidebar-wrapper">
		<div id="overlay-sidebar-inner">
			<div class="overlay-sidebar-close"><span></span><span></span></div>
				
<div id="overlay-sidebar">
	<div id="custom_html-22" class="widget_text widget widget_custom_html"><h3 class="widget-title">Most Popular Topics</h3><div class="textwidget custom-html-widget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><a class="mnky_category_link" href="https://cidadehoje.pt/category/lifestyle/" title="Lifestyle" target="_blank" rel="noopener noreferrer"><figure class="mnky_category"><div class="mnky_category_image"></div><figcaption><span>Lifestyle</span></figcaption></figure></a><div class="vc_empty_space"
	  style="height: 5px"><span class="vc_empty_space_inner"></span></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><a class="mnky_category_link" href="" title="Fashion" target="_blank" rel="noopener noreferrer"><figure class="mnky_category"><div class="mnky_category_image"><img width="600" height="400" src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-600x400.jpg" class="attachment-mnky_size-600x400 size-mnky_size-600x400" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-1024x683.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43-1200x800.jpg 1200w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-43.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><figcaption><span></span></figcaption></figure></a><div class="vc_empty_space"
	  style="height: 5px"><span class="vc_empty_space_inner"></span></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><a class="mnky_category_link" href="" title="Business" target="_blank" rel="noopener noreferrer"><figure class="mnky_category"><div class="mnky_category_image"></div><figcaption><span></span></figcaption></figure></a><div class="vc_empty_space"
	  style="height: 5px"><span class="vc_empty_space_inner"></span></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><a class="mnky_category_link" href="" title="Travel" target="_blank" rel="noopener noreferrer"><figure class="mnky_category"><div class="mnky_category_image"><img width="600" height="400" src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-600x400.jpg" class="attachment-mnky_size-600x400 size-mnky_size-600x400" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-1024x683.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52-1200x800.jpg 1200w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_18-16-52.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><figcaption><span></span></figcaption></figure></a></div></div></div></div></div></div><div id="mnky_article_block_widget-5" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Editor Picks</h3></div></div>
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<!--Start of Tawk.to Script (0.3.3)-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{};
var Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/5b8d17a8f31d0f771d84648b/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script (0.3.3)--><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cidadehoje.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/init.js?ver=2.0'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/sticky-header-smart.js?ver=2.0'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/theia-sticky-sidebar.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.2'></script>
</body>
</html>