<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://cidadehoje.pt/xmlrpc.php" />
<title>PROIBIDAS QUEIMADAS ATÉ 23 DE NOVEMBRO &#8211; Cidade Hoje</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed" href="https://cidadehoje.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed de comentários" href="https://cidadehoje.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Cidade Hoje &raquo; PROIBIDAS QUEIMADAS ATÉ 23 DE NOVEMBRO" href="https://cidadehoje.pt/proibidas-queimadas-ate-23-de-novembro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cidadehoje.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='radio-style-css'  href='https://cidadehoje.pt/wp-content/plugins/codescar-radio-widget/radio-style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-tables-style-css'  href='https://cidadehoje.pt/wp-content/plugins/ultimate-tables/css/ultimate-tables.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-datatables-style-css'  href='https://cidadehoje.pt/wp-content/plugins/ultimate-tables/css/jquery.dataTables.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://cidadehoje.pt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto_style-css'  href='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/css/prettyPhoto.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ep_portfolio_style-css'  href='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/css/portfolio-style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://cidadehoje.pt/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://cidadehoje.pt/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://cidadehoje.pt/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://cidadehoje.pt/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='https://cidadehoje.pt/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://cidadehoje.pt/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//cidadehoje.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//cidadehoje.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//cidadehoje.pt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://cidadehoje.pt/wp-admin/css/color-picker.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5a0ff0d654245-css-css'  href='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://cidadehoje.pt/wp-content/themes/colormag/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://cidadehoje.pt/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cidadehoje.pt/wp-content/tablepress-combined.min.css?ver=47' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://cidadehoje.pt/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/codescar-radio-widget/radio-js.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/js/jquery.quicksand.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/js/jquery.easing.1.3.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/js/script.js?ver=1.0'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Pesquisar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.43'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.43'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.43'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/cidadehoje.pt","ajax_url":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"dcca40010a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://cidadehoje.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cidadehoje.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cidadehoje.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FAMALICENSE NA BIENAL DO EIXO ATLÂNTICO' href='https://cidadehoje.pt/famalicense-na-bienal-do-eixo-atlantico/' />
<meta name="generator" content="WordPress 4.8.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="https://cidadehoje.pt/proibidas-queimadas-ate-23-de-novembro/" />
<link rel='shortlink' href='https://cidadehoje.pt/?p=3578' />
<link rel="alternate" type="application/json+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Fproibidas-queimadas-ate-23-de-novembro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Fproibidas-queimadas-ate-23-de-novembro%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partilhar",
	Save: "Guardar",
	Subscribe: "Subscrever",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar marcador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar aos favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px;width:100%; max-width:800px; height:100%; max-height:200px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { width:100%; max-width:800px; height:100%; max-height:200px; margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:800px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<style>
pre, code, kbd, var, samp, tt {
    font-family: 'Open Sans', serif;
    font-size: 14px;
    line-height: inherit;
    white-space: pre-wrap;
}

#secondary .widget ul li, #colophon .widget ul li {
    line-height: 0.3;
    padding: 5px 0;
}


</style>
<!-- Cidade Hoje Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#000000}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#000000}.fa.search-top:hover{background-color:#000000}#site-navigation{border-top:4px solid #000000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#000000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#000000}.promo-button-area a:hover{border:2px solid #000000;background-color:#000000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#000000}.pagination a span:hover{color:#000000;border-color:#000000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#000000}.comments-area .comment-author-link span{background-color:#000000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#000000}#secondary .widget-title{border-bottom:2px solid #000000}#secondary .widget-title span{background-color:#000000}.footer-widgets-area .widget-title{border-bottom:2px solid #000000}.footer-widgets-area .widget-title span{background-color:#000000}.footer-widgets-area a:hover{color:#000000}.advertisement_above_footer .widget-title{border-bottom:2px solid #000000}.advertisement_above_footer .widget-title span{background-color:#000000}a#scroll-up i{color:#000000}.page-header .page-title{border-bottom:2px solid #000000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#000000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#000000}.entry-meta .post-format i{background-color:#000000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#000000}.more-link,.no-post-thumbnail{background-color:#000000}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#000000}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#000000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#000000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#000000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#000000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#000000}.widget_featured_posts .article-content .entry-title a:hover{color:#000000}.widget_featured_posts .widget-title{border-bottom:2px solid #000000}.widget_featured_posts .widget-title span{background-color:#000000}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#000000}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#000000}}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
<meta name="msapplication-TileImage" content="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
		<style type="text/css" id="wp-custom-css">
			#header-text-nav-container, .news-bar {
  background-color: #000000;
}

.copyright {
   .display: none;
}

.widget_featured_posts .widget-title span {
   background-color: #444444;
   color: #faeb2a;
   padding: 6px 12px;
   display: inline-block;}

.widget_featured_posts .article-content .above-entry-meta .cat-links a {
   background-color: #444444;
   border-radius: 3px;
   color: #faeb2a;
   font-size: 12px;
   padding: 3px 10px;}

#secondary .widget-title span {
   background-color: #444444;
   color: #faeb2a;
   padding: 6px 12px;
   display: inline-block;
}

#radio_mute {
    width: 40px;
    height: 22px;
    outline: none;
    color: white;
    background-color: grey;
    border: none;
    margin: 0 2%;
    font-size: 12px;
    padding: 0px 2px;
}
#radio_play {
    width: 70px;
    height: 22px;
    outline: none;
    color: white;
    background-color: grey;
    border: none;
    margin: 0 2%;
    font-size: 12px;
    padding: 0px 2px;
}


.ep_entry-content {
    float: left;
    font-size: 15px;
    line-height: 25px;
    text-align: justify;
    width: 100%;
    padding-top: 20px;
}

.ep_content_details {
    float: right;
    font-size: 15px;
    line-height: 25px;
    text-align: justify;
    width: 100%;
    padding-top: 20px;
}

		</style>
	</head>

<body class="post-template-default single single-post postid-3578 single-format-standard custom-background wp-custom-logo  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://cidadehoje.pt/" class="custom-logo-link" rel="home" itemprop="url"><img width="265" height="90" src="https://cidadehoje.pt/wp-content/uploads/2016/05/logo_br.png" class="custom-logo" alt="Cidade Hoje" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://cidadehoje.pt/" title="Cidade Hoje" rel="home">Cidade Hoje</a>
                        </h3>
                     							                        <p id="site-description">Rádio | Jornal</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><p><!--<a href="mailto:comercial@cidadehoje.pt" target="_blank" rel="noopener"><img style="width: 650px; height: 100px;" src="https://cidadehoje.pt/wp-content/uploads/2017/06/banner-header-1.jpg" alt="Pub" /></a>--></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://cidadehoje.pt/" title="Cidade Hoje"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-2162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2162"><a href="https://cidadehoje.pt/">INÍCIO</a></li>
<li id="menu-item-2163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2163"><a href="#">ÚLTIMAS</a>
<ul  class="sub-menu">
	<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2164"><a href="https://cidadehoje.pt/category/sociedade/">SOCIEDADE</a></li>
	<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://cidadehoje.pt/category/desporto/">DESPORTO</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2165"><a href="https://cidadehoje.pt/category/cultura/">CULTURA</a></li>
</ul>
</li>
<li id="menu-item-2167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2167"><a href="#">MULTIMÉDIA</a>
<ul  class="sub-menu">
	<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://cidadehoje.pt/edicoes/">EDIÇÕES</a></li>
	<li id="menu-item-3208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3208"><a href="https://cidadehoje.pt/eleicoes-autarquicas-2017/">ELEIÇÕES AUTÁRQUICAS 2017</a></li>
</ul>
</li>
<li id="menu-item-2169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2169"><a href="#">UTILIDADES</a>
<ul  class="sub-menu">
	<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://cidadehoje.pt/category/sugestao-do-chefe/">SUGESTÕES DA MASTERCHEF LÍGIA SANTOS</a></li>
	<li id="menu-item-2171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2171"><a href="https://cidadehoje.pt/farmacias-de-servico/">FARMÁCIAS DE SERVIÇO</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2172"><a href="https://cidadehoje.pt/telefone-uteis/">TELEFONES ÚTEIS</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2173"><a href="https://cidadehoje.pt/tempo/">TEMPO</a></li>
</ul>
</li>
<li id="menu-item-2174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2174"><a href="#">LOJA</a>
<ul  class="sub-menu">
	<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-2175"><a href="https://cidadehoje.pt/produto/assinatura-anual/">ASSINATURA</a></li>
	<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2178"><a href="https://cidadehoje.pt/loja/">LOJA</a></li>
	<li id="menu-item-2176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2176"><a href="https://cidadehoje.pt/a-minha-conta/">A MINHA CONTA</a></li>
</ul>
</li>
<li id="menu-item-2179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2179"><a href="#">CCF</a>
<ul  class="sub-menu">
	<li id="menu-item-2187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2187"><a href="https://cidadehoje.pt/ccf-historia/">HISTÓRIA</a></li>
	<li id="menu-item-2183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2183"><a href="#">EVENTOS</a>
	<ul  class="sub-menu">
		<li id="menu-item-2184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2184"><a href="https://cidadehoje.pt/ccf-1a-conferencia/">CONFERÊNCIA 1</a></li>
		<li id="menu-item-2185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="https://cidadehoje.pt/ccf-2a-conferencia/">CONFERÊNCIA 2</a></li>
	</ul>
</li>
	<li id="menu-item-2180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2180"><a href="#">MULTIMÉDIA</a>
	<ul  class="sub-menu">
		<li id="menu-item-2182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2182"><a href="https://cidadehoje.pt/ccf-multimedia-conferencia-1/">CONFERÊNCIA 1</a></li>
		<li id="menu-item-2181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181"><a href="https://cidadehoje.pt/ccf-multimedia-conferencia-2/">CONFERÊNCIA 2</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="https://cidadehoje.pt/contactos/">CONTACTOS</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102964759-1', 'auto');
  ga('send', 'pageview');

</script>
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-3578" class="post-3578 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-sociedade">
	
   
         <div class="featured-image">
               <img width="709" height="445" src="https://cidadehoje.pt/wp-content/uploads/2017/11/incêndio-1-709x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://cidadehoje.pt/category/destaque/"  rel="category tag">DESTAQUE</a>&nbsp;<a href="https://cidadehoje.pt/category/sociedade/"  rel="category tag">SOCIEDADE</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			PROIBIDAS QUEIMADAS ATÉ 23 DE NOVEMBRO   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://cidadehoje.pt/proibidas-queimadas-ate-23-de-novembro/" title="18:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-17T18:06:20+00:00">17/11/2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://cidadehoje.pt/author/jornal/" title="Cidade Hoje Jornal">Cidade Hoje Jornal</a></span></span>

               <span class="comments"><a href="https://cidadehoje.pt/proibidas-queimadas-ate-23-de-novembro/#respond"><i class="fa fa-comment"></i> 0 Comentário</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Na sequência da informação disponibilizada pelo Instituto Português do Mar e da Atmosfera (IPMA) para as próximas 72 horas, o Ministério da Administração Interna prorrogou o período crítico até 23 de novembro.</p>
<p>Considerando o tempo seco e a subida de temperatura para valores acima da média para esta época do ano, estão reunidas condições favoráveis à propagação de incêndios rurais, pelo que é proibida a realização de queimadas em todo o país.</p>
<p>Continua também a não ser permitido: realizar fogueiras para recreio, lazer ou para a confeção de alimentos; utilizar equipamentos de queima e de combustão, destinados à iluminação ou à confeção de alimentos; queimar matos cortados e amontoados ou qualquer tipo de sobrantes de exploração; lançar balões com mecha acesa ou qualquer outro tipo de foguetes; fumar ou fazer lume de qualquer tipo nos espaços florestais e vias de atravessamento ou circundantes; fumigar ou desinfestar apiários com fumigadores que não estejam equipados com dispositivos de retenção de faúlhas.</p>
<p>Recorda-se, ainda, os cuidados a ter com trabalhos agrícolas e florestais: manter as máquinas e equipamentos limpos de óleos e poeiras; abastecer as máquinas a frio e em local com pouca vegetação; guardar todo o cuidado com as faíscas durante o seu manuseamento, evitando a sua utilização nos períodos de maior calor.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://cidadehoje.pt/proibidas-queimadas-ate-23-de-novembro/" data-a2a-title="PROIBIDAS QUEIMADAS ATÉ 23 DE NOVEMBRO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcidadehoje.pt%2Fproibidas-queimadas-ate-23-de-novembro%2F&amp;linkname=PROIBIDAS%20QUEIMADAS%20AT%C3%89%2023%20DE%20NOVEMBRO" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcidadehoje.pt%2Fproibidas-queimadas-ate-23-de-novembro%2F&amp;linkname=PROIBIDAS%20QUEIMADAS%20AT%C3%89%2023%20DE%20NOVEMBRO" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcidadehoje.pt%2Fproibidas-queimadas-ate-23-de-novembro%2F&amp;linkname=PROIBIDAS%20QUEIMADAS%20AT%C3%89%2023%20DE%20NOVEMBRO" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fcidadehoje.pt%2Fproibidas-queimadas-ate-23-de-novembro%2F&amp;linkname=PROIBIDAS%20QUEIMADAS%20AT%C3%89%2023%20DE%20NOVEMBRO" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcidadehoje.pt%2Fproibidas-queimadas-ate-23-de-novembro%2F&amp;linkname=PROIBIDAS%20QUEIMADAS%20AT%C3%89%2023%20DE%20NOVEMBRO" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fcidadehoje.pt%2Fproibidas-queimadas-ate-23-de-novembro%2F&amp;linkname=PROIBIDAS%20QUEIMADAS%20AT%C3%89%2023%20DE%20NOVEMBRO" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://cidadehoje.pt/famalicense-na-bienal-do-eixo-atlantico/" rel="prev"><span class="meta-nav">&larr;</span> FAMALICENSE NA BIENAL DO EIXO ATLÂNTICO</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/proibidas-queimadas-ate-23-de-novembro/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://cidadehoje.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='3578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-4" class="widget widget_search clearfix"><h3 class="widget-title"><span>PROCURAR</span></h3><form action="https://cidadehoje.pt/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Procurar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="sow-editor-8" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span>OUVIR EMISSÃO</span></h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p><img class="size-medium wp-image-685 aligncenter" src="https://cidadehoje.pt/wp-content/uploads/2016/06/header_player_br-1-300x59.png" alt="header_player_br" width="300" height="59" srcset="https://cidadehoje.pt/wp-content/uploads/2016/06/header_player_br-1-300x59.png 300w, https://cidadehoje.pt/wp-content/uploads/2016/06/header_player_br-1-768x152.png 768w, https://cidadehoje.pt/wp-content/uploads/2016/06/header_player_br-1-1024x202.png 1024w, https://cidadehoje.pt/wp-content/uploads/2016/06/header_player_br-1.png 1267w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
</div></aside><aside id="codescar_radio_widget-7" class="widget widget_codescar_radio_widget clearfix">        <div class="radio-widget">
            <div class="radio_block">
                <audio  src="http://link.radios.pt/radiocidadehoje" id="radio_player"
                         >
                </audio>
                <div id="radio_controls">
                    <div class="radio_cube">
                        <button type="button" id="radio_play">
                            Reproduzir                        </button>
                        <button type="button" id="radio_mute">Mudo</button>
                    </div>
                    <div class="radio_cube">
                        <input  type="range" id="radio_volume" min="0.1" max="1" step="0.1"
                                value="0.6">
                    </div>
                </div>
            </div>
            <div class="radio_block">
                <select id="radio_stations">
                <option value="http://link.radios.pt/radiocidadehoje" selected="selected">Vila Nova de Famalicão</option>
				                </select>
            </div>
        </div>
        </aside><aside id="sow-editor-10" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span>RSS</span></h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="https://cidadehoje.pt/rss-3/"><img class="alignnone wp-image-2514 size-medium" src="https://cidadehoje.pt/wp-content/uploads/2017/06/rss_image_inicio-300x100.jpg" alt="" width="300" height="100" /></a></p>
</div>
</div></aside><aside id="text-53" class="widget widget_text clearfix"><h3 class="widget-title"><span>EDIÇÃO DESTA SEMANA</span></h3>			<div class="textwidget"><p><a href="http://www.cidadehoje.pt/edicoes/"><img class="alignnone wp-image-3555 size-large" src="https://cidadehoje.pt/wp-content/uploads/2017/03/primeira-página-1-796x1024.jpg" alt="" width="796" height="1024" /></a></p>
</div>
		</aside><aside id="sow-editor-14" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span>CCF</span></h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p><img class="alignnone wp-image-678 size-medium" src="https://cidadehoje.pt/wp-content/uploads/2016/06/ccf_br-300x250.png" alt="" width="300" height="250" /></p>
</div>
</div></aside><aside id="wcp_weather_widget-3" class="widget widget_wcp_weather_widget clearfix"><h3 class="widget-title"><span>TEMPO</span></h3><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-3" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-3" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Nov 18, 2017 - Sáb                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Vila Nova de Famalicão, Portugal</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">5<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/50d.png" alt="neblina"  title="neblina"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">neblina</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">1 m/s</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">86%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">764.32 mmHg</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">sáb<span class="wcp-openweather-forecast-item-date">11/18</span></span> 
<span class="wcp-openweather-forecast-day">dom<span class="wcp-openweather-forecast-item-date">11/19</span></span> 
<span class="wcp-openweather-forecast-day">seg<span class="wcp-openweather-forecast-item-date">11/20</span></span> 
<span class="wcp-openweather-forecast-day">ter<span class="wcp-openweather-forecast-item-date">11/21</span></span> 
<span class="wcp-openweather-forecast-day">qua<span class="wcp-openweather-forecast-item-date">11/22</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="céu claro"  title="céu claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">19/3<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="céu claro"  title="céu claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">15/2<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="céu claro"  title="céu claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">13/1<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="céu claro"  title="céu claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">13/5<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="céu claro"  title="céu claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">14/13<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</aside><aside id="adrotate_widgets-18" class="widget adrotate_widgets clearfix"><h3 class="widget-title"><span>ASSINATURA</span></h3><div class="a-single a-16"><a href="?page_id=493"><img src="https://cidadehoje.pt/wp-content/uploads/2017/06/seja_assinante.png" /></a></div></aside><aside id="adrotate_widgets-11" class="widget adrotate_widgets clearfix"><h3 class="widget-title"><span>PUBLICIDADE</span></h3><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="text-13" class="widget widget_text clearfix"><h3 class="widget-title"><span>FARMÁCIAS DE SERVIÇO</span></h3>			<div class="textwidget"><iframe src="//farmaciasdeservico.net/widget/?localidade=braga%7Cvila_nova_de_famalicao&cor_fundo=%23FFFFFF&cor_titulo=%23000000&cor_texto=%23727272&margem=10&v=1" width="360" height="300" frameborder="0" target="_top"></iframe></div>
		</aside><aside id="sow-editor-12" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span>ARQUIVO</span></h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p><code></p>
<ul>
<li><a href='https://cidadehoje.pt/2017/11/'>Novembro 2017</a></li>
<li><a href='https://cidadehoje.pt/2017/10/'>Outubro 2017</a></li>
<li><a href='https://cidadehoje.pt/2017/09/'>Setembro 2017</a></li>
</ul>
<p></code></p>
</div>
</div></aside><aside id="adrotate_widgets-12" class="widget adrotate_widgets clearfix"><h3 class="widget-title"><span>PUBLICIDADE</span></h3><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><img border="0" alt="" src="https://cidadehoje.pt/wp-content/uploads/2016/05/logo_br.png" height="200"><br><br>


Propriedade:<br><br>
<a href="https://cidadehoje.pt/circulo-de-cultura-famalicense/" target="_blank"><img border="0" alt="" src="https://cidadehoje.pt/wp-content/uploads/2016/06/ccf_footer_br.png" width="170" height="66"></a><BR>

</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-38" class="widget widget_text clearfix"><h3 class="widget-title"><span>ÚTEIS</span></h3>			<div class="textwidget"><p><a href="https://cidadehoje.pt/participacao/" target="_blank" rel="noopener">PARTICIPE EM DIRETO</a></p>
<p><a href="https://cidadehoje.pt/edicoes/" target="_blank" rel="noopener">PRIMEIRA PÁGINA DO<br />
CIDADE HOJE</a></p>
<p><a href="https://cidadehoje.pt" target="_blank" rel="noopener">ÚLTIMAS NOTÍCIAS</a></p>
<p><a href="https://cidadehoje.pt/ficha-tecnica//" target="_blank" rel="noopener">FICHA TÉCNICA</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-40" class="widget widget_text clearfix"><h3 class="widget-title"><span>CONTATOS</span></h3>			<div class="textwidget"><font color="cccccc">Edifício Vilarminda<br>
Rua 5 de Outubro, Loja. 204<br>
Apartado 218<br>
4764-976 V. N. Famalicão<br><br>
Tel.: 252 301 780<br><br>
E-mail: </font><a href="mailto:geral@cidadehoje.pt">geral@cidadehoje.pt</a></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-39" class="widget widget_text clearfix"><h3 class="widget-title"><span>SIGA-NOS</span></h3>			<div class="textwidget"><div align="left"><a href="https://www.facebook.com/radiocidadehoje/?fref=ts" target="_blank"><img border="0" src="https://cidadehoje.pt/wp-content/uploads/2016/05/facebook.png" title="Facebook"  width="35" ></a>
<a href="https://cidadehoje.pt/feed/" target="_blank"><img border="0" src="https://cidadehoje.pt/wp-content/uploads/2016/05/rss.png" title="RSS"  width="35" ></a>
</div>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="https://cidadehoje.pt/" title="Cidade Hoje" ><span>Cidade Hoje</span></a>. Todos os direitos reservados.<br>Design: <a href="http://www.publimix.pt/" target="_blank" title="PUBLIMIX | Design e Publicidade"><span>PUBLIMIX | Design e Publicidade</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cidadehoje.pt\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c1ca7dc05b","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/proibidas-queimadas-ate-23-de-novembro\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/cidadehoje.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//cidadehoje.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//cidadehoje.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/proibidas-queimadas-ate-23-de-novembro\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//cidadehoje.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//cidadehoje.pt/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/proibidas-queimadas-ate-23-de-novembro\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//cidadehoje.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/navigation.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 3000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>