<!DOCTYPE html>
<html lang="pt-PT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://cidadehoje.pt/xmlrpc.php" />
<title>PONTE DA LAGONCINHA EM OBRAS | Cidade Hoje</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://cidadehoje.pt/ponte-da-lagoncinha-obras/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PONTE DA LAGONCINHA EM OBRAS | Cidade Hoje" />
<meta property="og:description" content="Arrancaram as obras de conservação e valorização da Ponte da Lagoncinha, na freguesia de Lousado. Para já foram realizados trabalhos" />
<meta property="og:url" content="https://cidadehoje.pt/ponte-da-lagoncinha-obras/" />
<meta property="og:site_name" content="Cidade Hoje" />
<meta property="article:publisher" content="http://www.facebook.com/radiocidadehoje" />
<meta property="article:section" content="CULTURA" />
<meta property="article:published_time" content="2018-01-03T18:05:31+00:00" />
<meta property="article:modified_time" content="2018-01-03T18:05:54+00:00" />
<meta property="og:updated_time" content="2018-01-03T18:05:54+00:00" />
<meta property="og:image" content="https://cidadehoje.pt/wp-content/uploads/2018/01/Ponte-da-Lagoncinha-2.jpg" />
<meta property="og:image:secure_url" content="https://cidadehoje.pt/wp-content/uploads/2018/01/Ponte-da-Lagoncinha-2.jpg" />
<meta property="og:image:width" content="3216" />
<meta property="og:image:height" content="2136" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Arrancaram as obras de conservação e valorização da Ponte da Lagoncinha, na freguesia de Lousado. Para já foram realizados trabalhos" />
<meta name="twitter:title" content="PONTE DA LAGONCINHA EM OBRAS | Cidade Hoje" />
<meta name="twitter:image" content="https://cidadehoje.pt/wp-content/uploads/2018/01/Ponte-da-Lagoncinha-2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/cidadehoje.pt\/","name":"CIDADE HOJE","potentialAction":{"@type":"SearchAction","target":"https:\/\/cidadehoje.pt\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/cidadehoje.pt\/ponte-da-lagoncinha-obras\/","sameAs":["http:\/\/www.facebook.com\/radiocidadehoje"],"@id":"#organization","name":"CIDADE HOJE","logo":"https:\/\/cidadehoje.pt\/wp-content\/uploads\/2017\/11\/KvejGEWudu.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed" href="https://cidadehoje.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed de comentários" href="https://cidadehoje.pt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cidadehoje.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='radio-style-css'  href='https://cidadehoje.pt/wp-content/plugins/codescar-radio-widget/radio-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-tables-style-css'  href='https://cidadehoje.pt/wp-content/plugins/ultimate-tables/css/ultimate-tables.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-datatables-style-css'  href='https://cidadehoje.pt/wp-content/plugins/ultimate-tables/css/jquery.dataTables.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://cidadehoje.pt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto_style-css'  href='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/css/prettyPhoto.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ep_portfolio_style-css'  href='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/css/portfolio-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://cidadehoje.pt/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.64' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://cidadehoje.pt/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://cidadehoje.pt/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.64' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://cidadehoje.pt/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='https://cidadehoje.pt/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://cidadehoje.pt/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://cidadehoje.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cidadehoje.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://cidadehoje.pt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://cidadehoje.pt/wp-admin/css/color-picker.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5a4d394d1eed6-css-css'  href='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://cidadehoje.pt/wp-content/themes/colormag/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://cidadehoje.pt/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cidadehoje.pt/wp-content/tablepress-combined.min.css?ver=48' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cidadehoje.pt/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/codescar-radio-widget/radio-js.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/js/jquery.quicksand.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/js/jquery.easing.1.3.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/easy-portfolio/js/script.js?ver=1.0'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Pesquisar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.64'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.64'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.64'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/cidadehoje.pt","ajax_url":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","ajax_nonce":"656062976d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://cidadehoje.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cidadehoje.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cidadehoje.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.5" />
<link rel='shortlink' href='https://cidadehoje.pt/?p=4053' />
<link rel="alternate" type="application/json+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Fponte-da-lagoncinha-obras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Fponte-da-lagoncinha-obras%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px;width:100%; max-width:800px; height:100%; max-height:200px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { width:100%; max-width:800px; height:100%; max-height:200px; margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:800px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- afb Instant Articles -->
			<meta property="fb:pages" content="120739691334206" />
<style>
pre, code, kbd, var, samp, tt {
    font-family: 'Open Sans', serif;
    font-size: 14px;
    line-height: inherit;
    white-space: pre-wrap;
}

#secondary .widget ul li, #colophon .widget ul li {
    line-height: 0.3;
    padding: 5px 0;
}


</style>
<meta property="fb:app_id" content="675706446150405"/>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-110487163-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIP', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110487163-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110487163-1');
</script>
<meta property="fb:pages" content="120739691334206" /><!-- Cidade Hoje Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#000000}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#000000}.fa.search-top:hover{background-color:#000000}#site-navigation{border-top:4px solid #000000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#000000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#000000}.promo-button-area a:hover{border:2px solid #000000;background-color:#000000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#000000}.pagination a span:hover{color:#000000;border-color:#000000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#000000}.comments-area .comment-author-link span{background-color:#000000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#000000}#secondary .widget-title{border-bottom:2px solid #000000}#secondary .widget-title span{background-color:#000000}.footer-widgets-area .widget-title{border-bottom:2px solid #000000}.footer-widgets-area .widget-title span{background-color:#000000}.footer-widgets-area a:hover{color:#000000}.advertisement_above_footer .widget-title{border-bottom:2px solid #000000}.advertisement_above_footer .widget-title span{background-color:#000000}a#scroll-up i{color:#000000}.page-header .page-title{border-bottom:2px solid #000000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#000000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#000000}.entry-meta .post-format i{background-color:#000000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#000000}.more-link,.no-post-thumbnail{background-color:#000000}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#000000}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#000000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#000000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#000000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#000000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#000000}.widget_featured_posts .article-content .entry-title a:hover{color:#000000}.widget_featured_posts .widget-title{border-bottom:2px solid #000000}.widget_featured_posts .widget-title span{background-color:#000000}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#000000}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#000000}}</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://cidadehoje.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cidadehoje.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4d52051-e679-4881-b484-e9bbf1111e39';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Cidade Hoje";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se juntar a nós!";
oneSignal_options['path'] = "https://cidadehoje.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber as nossas notícias em primeira mão.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva as notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você acabou de subscrever as notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você acabou de bloquear as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você acabou de subscrever as notificações.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber mais notificações.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ative as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desative as notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloqueie as notificações.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = 'black';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://cidadehoje.pt/ponte-da-lagoncinha-obras/amp/" /><link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
<meta name="msapplication-TileImage" content="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
		<style type="text/css" id="wp-custom-css">
			#header-text-nav-container, .news-bar {
  background-color: #000000;
}

.copyright {
   .display: none;
}

.widget_featured_posts .widget-title span {
   background-color: #444444;
   color: #faeb2a;
   padding: 6px 12px;
   display: inline-block;}

.widget_featured_posts .article-content .above-entry-meta .cat-links a {
   background-color: #444444;
   border-radius: 3px;
   color: #faeb2a;
   font-size: 12px;
   padding: 3px 10px;}

#secondary .widget-title span {
   background-color: #444444;
   color: #faeb2a;
   padding: 6px 12px;
   display: inline-block;
}

#radio_mute {
    width: 40px;
    height: 22px;
    outline: none;
    color: white;
    background-color: grey;
    border: none;
    margin: 0 2%;
    font-size: 12px;
    padding: 0px 2px;
}
#radio_play {
    width: 70px;
    height: 22px;
    outline: none;
    color: white;
    background-color: grey;
    border: none;
    margin: 0 2%;
    font-size: 12px;
    padding: 0px 2px;
}


.ep_entry-content {
    float: left;
    font-size: 15px;
    line-height: 25px;
    text-align: justify;
    width: 100%;
    padding-top: 20px;
}

.ep_content_details {
    float: right;
    font-size: 15px;
    line-height: 25px;
    text-align: justify;
    width: 100%;
    padding-top: 20px;
}

		</style>
	</head>

<body class="post-template-default single single-post postid-4053 single-format-standard custom-background wp-custom-logo  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://cidadehoje.pt/" class="custom-logo-link" rel="home" itemprop="url"><img width="265" height="90" src="https://cidadehoje.pt/wp-content/uploads/2016/05/logo_br.png" class="custom-logo" alt="Cidade Hoje" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://cidadehoje.pt/" title="Cidade Hoje" rel="home">Cidade Hoje</a>
                        </h3>
                     							                        <p id="site-description">Rádio | Jornal &#8211; Vila Nova de Famalicão</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><p><!--<a href="mailto:comercial@cidadehoje.pt" target="_blank" rel="noopener"><img style="width: 650px; height: 100px;" src="https://cidadehoje.pt/wp-content/uploads/2017/06/banner-header-1.jpg" alt="Pub" /></a>--></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://cidadehoje.pt/" title="Cidade Hoje"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-2162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2162"><a href="https://cidadehoje.pt/" itemprop="url">INÍCIO</a></li>
<li id="menu-item-2163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2163"><a href="#" itemprop="url">ÚLTIMAS</a>
<ul class="sub-menu">
	<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2164"><a href="https://cidadehoje.pt/category/sociedade/" itemprop="url">SOCIEDADE</a></li>
	<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://cidadehoje.pt/category/desporto/" itemprop="url">DESPORTO</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2165"><a href="https://cidadehoje.pt/category/cultura/" itemprop="url">CULTURA</a></li>
</ul>
</li>
<li id="menu-item-2167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2167"><a href="#" itemprop="url">MULTIMÉDIA</a>
<ul class="sub-menu">
	<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://cidadehoje.pt/edicoes/" itemprop="url">EDIÇÕES</a></li>
	<li id="menu-item-3208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3208"><a href="https://cidadehoje.pt/eleicoes-autarquicas-2017/" itemprop="url">ELEIÇÕES AUTÁRQUICAS 2017</a></li>
</ul>
</li>
<li id="menu-item-2169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2169"><a href="#" itemprop="url">UTILIDADES</a>
<ul class="sub-menu">
	<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://cidadehoje.pt/category/sugestao-do-chefe/" itemprop="url">SUGESTÕES DA MASTERCHEF LÍGIA SANTOS</a></li>
	<li id="menu-item-2171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2171"><a href="https://cidadehoje.pt/farmacias-de-servico/" itemprop="url">FARMÁCIAS DE SERVIÇO</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2172"><a href="https://cidadehoje.pt/telefone-uteis/" itemprop="url">TELEFONES ÚTEIS</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2173"><a href="https://cidadehoje.pt/tempo/" itemprop="url">TEMPO</a></li>
</ul>
</li>
<li id="menu-item-2174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2174"><a href="#" itemprop="url">LOJA</a>
<ul class="sub-menu">
	<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-2175"><a href="https://cidadehoje.pt/produto/assinatura-anual/" itemprop="url">ASSINATURA</a></li>
	<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2178"><a href="https://cidadehoje.pt/loja/" itemprop="url">LOJA</a></li>
	<li id="menu-item-2176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2176"><a href="https://cidadehoje.pt/a-minha-conta/" itemprop="url">A MINHA CONTA</a></li>
</ul>
</li>
<li id="menu-item-2179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2179"><a href="#" itemprop="url">CCF</a>
<ul class="sub-menu">
	<li id="menu-item-2187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2187"><a href="https://cidadehoje.pt/ccf-historia/" itemprop="url">HISTÓRIA</a></li>
	<li id="menu-item-2183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2183"><a href="#" itemprop="url">EVENTOS</a>
	<ul class="sub-menu">
		<li id="menu-item-2184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2184"><a href="https://cidadehoje.pt/ccf-1a-conferencia/" itemprop="url">CONFERÊNCIA 1</a></li>
		<li id="menu-item-2185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="https://cidadehoje.pt/ccf-2a-conferencia/" itemprop="url">CONFERÊNCIA 2</a></li>
	</ul>
</li>
	<li id="menu-item-2180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2180"><a href="#" itemprop="url">MULTIMÉDIA</a>
	<ul class="sub-menu">
		<li id="menu-item-2182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2182"><a href="https://cidadehoje.pt/ccf-multimedia-conferencia-1/" itemprop="url">CONFERÊNCIA 1</a></li>
		<li id="menu-item-2181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181"><a href="https://cidadehoje.pt/ccf-multimedia-conferencia-2/" itemprop="url">CONFERÊNCIA 2</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="https://cidadehoje.pt/contactos/" itemprop="url">CONTACTOS</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102964759-1', 'auto');
  ga('send', 'pageview');

</script>
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-4053" class="post-4053 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-destaque">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://cidadehoje.pt/wp-content/uploads/2018/01/Ponte-da-Lagoncinha-2-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://cidadehoje.pt/category/cultura/"  rel="category tag">CULTURA</a>&nbsp;<a href="https://cidadehoje.pt/category/destaque/"  rel="category tag">DESTAQUE</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			PONTE DA LAGONCINHA EM OBRAS   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://cidadehoje.pt/ponte-da-lagoncinha-obras/" title="18:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-03T18:05:31+00:00">03/01/2018</time><time class="updated" datetime="2018-01-03T18:05:54+00:00">03/01/2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://cidadehoje.pt/author/jornal/" title="Cidade Hoje Jornal">Cidade Hoje Jornal</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<div class="at-above-post addthis_tool" data-url="https://cidadehoje.pt/ponte-da-lagoncinha-obras/"></div><p>Arrancaram as obras de conservação e valorização da Ponte da Lagoncinha, na freguesia de Lousado. Para já foram realizados trabalhos de limpeza da vegetação que circundava a ponte, seguindo-se, a partir do dia 22 de janeiro, intervenções que vão colocar restrições ao trânsito. De 22 de janeiro e 30 de março, o trânsito estará interdito entre as 7h30 e as 17h30; a partir de 31 de março até 31 de maio, o trânsito será totalmente interdito.</p>
<p>Do plano de intervenção, previsto para 6 meses, faz parte o tratamento e limpeza das cantarias em granito, o restauro e nivelamento do tabuleiro da ponte com pendentes para a drenagem das águas pluviais e consolidações estruturais e pontuais de fissuras nos paramentos e intradorso do tabuleiro da ponte. Com esta intervenção pretende-se eliminar os fatores de risco e de degradação infraestrutural e melhorar as condições de segurança, bem como proteger e salvaguardar os elementos patrimoniais e melhorar as condições de fruição.</p>
<p>As várias intervenções implicam um investimento de cerca de 154 mil euros, com o cofinanciamento de cerca de 128 mil euros, pelo Programa Operacional Regional do Norte – Norte 2020, através do Fundo Europeu de Desenvolvimento Regional (FEDER).</p>
<p>A ponte sobre o rio Ave, construída no século XII, provavelmente sobre as ruínas de uma antiga ponte romana na via que ligava Bracara Augusta a Cale, integrou recentemente a Rota do Românico do Ave, beneficiando de um financiamento para um conjunto de obras de requalificação.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://cidadehoje.pt/ponte-da-lagoncinha-obras/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://cidadehoje.pt/ponte-da-lagoncinha-obras/"></div><!-- AddThis Share Buttons generic via filter on the_content -->   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://cidadehoje.pt/tiago-machado-na-volta-ao-algarve/" rel="prev"><span class="meta-nav">&larr;</span> TIAGO MACHADO NA VOLTA AO ALGARVE</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-4" class="widget widget_search clearfix"><h3 class="widget-title"><span>PROCURAR</span></h3><form action="https://cidadehoje.pt/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Procurar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="sow-editor-8" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span>OUVIR EMISSÃO</span></h3>
<div class="siteorigin-widget-tinymce textwidget">
	<img class="size-medium wp-image-685 aligncenter" src="https://cidadehoje.pt/wp-content/uploads/2016/06/header_player_br-1-300x59.png" alt="header_player_br" width="300" height="59" srcset="https://cidadehoje.pt/wp-content/uploads/2016/06/header_player_br-1-300x59.png 300w, https://cidadehoje.pt/wp-content/uploads/2016/06/header_player_br-1-768x152.png 768w, https://cidadehoje.pt/wp-content/uploads/2016/06/header_player_br-1-1024x202.png 1024w, https://cidadehoje.pt/wp-content/uploads/2016/06/header_player_br-1.png 1267w" sizes="(max-width: 300px) 100vw, 300px" /> <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div>
</div></aside><aside id="codescar_radio_widget-7" class="widget widget_codescar_radio_widget clearfix">        <div class="radio-widget">
            <div class="radio_block">
                <audio  src="http://link.radios.pt/radiocidadehoje" id="radio_player"
                         >
                </audio>
                <div id="radio_controls">
                    <div class="radio_cube">
                        <button type="button" id="radio_play">
                            Reproduzir                        </button>
                        <button type="button" id="radio_mute">Mudo</button>
                    </div>
                    <div class="radio_cube">
                        <input  type="range" id="radio_volume" min="0.1" max="1" step="0.1"
                                value="0.6">
                    </div>
                </div>
            </div>
            <div class="radio_block">
                <select id="radio_stations">
                <option value="http://link.radios.pt/radiocidadehoje" selected="selected">Vila Nova de Famalicão</option>
				                </select>
            </div>
        </div>
        </aside><aside id="sow-editor-10" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span>RSS</span></h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="https://cidadehoje.pt/rss-3/"><img class="alignnone wp-image-2514 size-medium" src="https://cidadehoje.pt/wp-content/uploads/2017/06/rss_image_inicio-300x100.jpg" alt="" width="300" height="100" /></a></p>
</div>
</div></aside><aside id="bwp_gallery-2" class="widget bwp_gallery clearfix"><h3 class="widget-title"><span>JORNAL: ÚLTIMAS EDIÇÕES</span></h3><style>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</style>    <div id="bwg_container1_0">
      <div id="bwg_container2_0">
        <form id="gal_front_form_0" method="post" action="#" data-current="0">
                    <div style="background-color:rgba(0, 0, 0, 0); text-align: center; width:100%; position: relative;">
            <div id="ajax_loading_0" style="position:absolute;width: 100%; z-index: 115; text-align: center; height: 100%; vertical-align: middle; display:none;">
              <div style="display: table; vertical-align: middle; width: 100%; height: 100%; background-color: #FFFFFF; opacity: 0.7; filter: Alpha(opacity=70);">
                <div style="display: table-cell; text-align: center; position: relative; vertical-align: middle;" >
                  <div id="loading_div_0" class="bwg_spider_ajax_loading" style="display: inline-block; text-align:center; position:relative; vertical-align:middle; background-image:url(https://cidadehoje.pt/wp-content/plugins/photo-gallery/images/ajax_loader.gif); float: none; width:30px;height:30px;background-size:30px 30px;">
                  </div>
                </div>
              </div>
            </div>
                        <div id="bwg_standart_thumbnails_0" class="bwg_standart_thumbnails_0">
                              <a  class="bwg_lightbox_0" href="https://cidadehoje.pt/wp-content/uploads/photo-gallery/primeira_página_(3).jpg" data-image-id="230">
                  <span class="bwg_standart_thumb_0">
                                        <span class="bwg_standart_thumb_spun1_0">
                      <span class="bwg_standart_thumb_spun2_0">
                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom" style="width:310.4px; height:400px; margin-left: -5.2px; margin-top: 0px;" id="230" src="https://cidadehoje.pt/wp-content/uploads/photo-gallery/thumb/primeira_página_(3).jpg" alt="Edição de 04-01-2018" />
                      </span>
                    </span>
                                      </span>
                </a>
                            </div>
                <span class="bwg_nav_cont_0">
        <div class="tablenav-pages_0">
            <span class="pagination-links_0">
        <a class="first-page disabled" title="Ir para a primeira página">«</a>
        <a class="prev-page disabled" title="Vá para a página anterior" >‹</a>
        <span class="paging-input_0">
          <span class="total-pages_0">1</span> de <span class="total-pages_0">
            4          </span>
        </span>
        <a class="next-page-0" title="Ir para a próxima página." href="/ponte-da-lagoncinha-obras/?page_number_0=2">›</a>
        <a class="last-page-0" title="Ir para a última página.">»</a>
      </span>
          </div>
          <input type="hidden" id="page_number_0" name="page_number_0" value="1" />
    <script type="text/javascript">
      function spider_page_0(cur, x, y, load_more) {
        if (typeof load_more == "undefined") {
          var load_more = false;
        }
        if (jQuery(cur).hasClass('disabled')) {
          return false;
        }
        var items_county_0 = 4;
        switch (y) {
          case 1:
            if (x >= items_county_0) {
              document.getElementById('page_number_0').value = items_county_0;
            }
            else {
              document.getElementById('page_number_0').value = x + 1;
            }
            break;
          case 2:
            document.getElementById('page_number_0').value = items_county_0;
            break;
          case -1:
            if (x == 1) {
              document.getElementById('page_number_0').value = 1;
            }
            else {
              document.getElementById('page_number_0').value = x - 1;
            }
            break;
          case -2:
            document.getElementById('page_number_0').value = 1;
            break;
          default:
            document.getElementById('page_number_0').value = 1;
        }
        spider_frontend_ajax('gal_front_form_0', '0', 'bwg_standart_thumbnails_0', '0', '', 'album', 0, '', '', load_more);
      }
      jQuery('.first-page disabled').on('click', function() {
        spider_page_0(this, 1, -2);
      });
      jQuery('.prev-page disabled').on('click', function() {
        spider_page_0(this, 1, -1);
        return false;
      });
      jQuery('.next-page-0').on('click', function() {
        spider_page_0(this, 1, 1);
        return false;
      });
      jQuery('.last-page-0').on('click', function() {
        spider_page_0(this, 1, 2);
      });
      jQuery('.bwg_load_btn_0').on('click', function() {
        spider_page_0(this, 1, 1, true);
        return false;
      });
    </script>
    </span>
              </div>
        </form>
        <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>
        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
      </div>
    </div>
	      <script>
      function bwg_gallery_box_0(image_id) {
        var filterTags = jQuery("#bwg_tags_id_bwg_standart_thumbnails_0" ).val() ? jQuery("#bwg_tags_id_bwg_standart_thumbnails_0" ).val() : 0;
        var filtersearchname = jQuery("#bwg_search_input_0" ).val() ? "&filter_search_name_0=" + jQuery("#bwg_search_input_0" ).val() : '';
        spider_createpopup('https://cidadehoje.pt/wp-admin/admin-ajax.php?action=GalleryBox&tags=0&current_view=0&gallery_id=4&theme_id=1&thumb_width=300&thumb_height=400&open_with_fullscreen=0&open_with_autoplay=0&image_width=800&image_height=500&image_effect=none&wd_sor=order&wd_ord=ASC&enable_image_filmstrip=0&image_filmstrip_height=50&enable_image_ctrl_btn=1&enable_image_fullscreen=0&popup_enable_info=1&popup_info_always_show=0&popup_info_full_width=0&popup_hit_counter=0&popup_enable_rate=0&slideshow_interval=5&enable_comment_social=0&enable_image_facebook=0&enable_image_twitter=0&enable_image_google=0&enable_image_pinterest=0&enable_image_tumblr=0&watermark_type=none&slideshow_effect_duration=1&image_id=' + image_id + "&filter_tag_0=" +  filterTags + filtersearchname, '0', '800', '500', 1, 'testpopup', 5, "bottom");
      }
      function bwg_document_ready_0() {
        var bwg_touch_flag = false;
        jQuery(".bwg_lightbox_0").on("click", function () {
          if (!bwg_touch_flag) {
            bwg_touch_flag = true;
            setTimeout(function(){ bwg_touch_flag = false; }, 100);
            bwg_gallery_box_0(jQuery(this).attr("data-image-id"));
            return false;
          }
        });
               }
      jQuery(document).ready(function () {
        bwg_document_ready_0();
      });
    </script>
    </aside><aside id="sow-editor-14" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span>CCF</span></h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p><img class="alignnone wp-image-678 size-medium" src="https://cidadehoje.pt/wp-content/uploads/2016/06/ccf_br-300x250.png" alt="" width="300" height="250" /></p>
</div>
</div></aside><aside id="wcp_weather_widget-3" class="widget widget_wcp_weather_widget clearfix"><h3 class="widget-title"><span>TEMPO</span></h3><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-3" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-3" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Jan  3, 2018 - Qua                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Vila Nova de Famalicão, Portugal</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">15<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/04n.png" alt="nuvens quebrados"  title="nuvens quebrados"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">nuvens quebrados</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">2 m/s, SSW</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">100%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">774.82 mmHg</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">qua<span class="wcp-openweather-forecast-item-date">01/03</span></span> 
<span class="wcp-openweather-forecast-day">qui<span class="wcp-openweather-forecast-item-date">01/04</span></span> 
<span class="wcp-openweather-forecast-day">sex<span class="wcp-openweather-forecast-item-date">01/05</span></span> 
<span class="wcp-openweather-forecast-day">sáb<span class="wcp-openweather-forecast-item-date">01/06</span></span> 
<span class="wcp-openweather-forecast-day">dom<span class="wcp-openweather-forecast-item-date">01/07</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="chuva fraca"  title="chuva fraca"/>        </div>
        <span class="wcp-openweather-forecast-day-value">15/14<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="chuva de intensidade pesado"  title="chuva de intensidade pesado"/>        </div>
        <span class="wcp-openweather-forecast-day-value">13/13<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="chuva de intensidade pesado"  title="chuva de intensidade pesado"/>        </div>
        <span class="wcp-openweather-forecast-day-value">10/6<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/04d.png" alt="tempo nublado"  title="tempo nublado"/>        </div>
        <span class="wcp-openweather-forecast-day-value">8/4<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://cidadehoje.pt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="chuva fraca"  title="chuva fraca"/>        </div>
        <span class="wcp-openweather-forecast-day-value">12/11<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</aside><aside id="adrotate_widgets-18" class="widget adrotate_widgets clearfix"><h3 class="widget-title"><span>ASSINATURA</span></h3><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-11" class="widget adrotate_widgets clearfix"><h3 class="widget-title"><span>PUBLICIDADE</span></h3><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="text-13" class="widget widget_text clearfix"><h3 class="widget-title"><span>FARMÁCIAS DE SERVIÇO</span></h3>			<div class="textwidget"><iframe src="//farmaciasdeservico.net/widget/?localidade=braga%7Cvila_nova_de_famalicao&cor_fundo=%23FFFFFF&cor_titulo=%23000000&cor_texto=%23727272&margem=10&v=1" frameborder="0" target="_top"></iframe></div>
		</aside><aside id="sow-editor-12" class="widget widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title"><span>ARQUIVO</span></h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p><code></p>
<ul>
<li><a href='https://cidadehoje.pt/2018/01/'>Janeiro 2018</a></li>
<li><a href='https://cidadehoje.pt/2017/12/'>Dezembro 2017</a></li>
<li><a href='https://cidadehoje.pt/2017/11/'>Novembro 2017</a></li>
</ul>
<p></code></p>
</div>
</div></aside><aside id="adrotate_widgets-12" class="widget adrotate_widgets clearfix"><h3 class="widget-title"><span>PUBLICIDADE</span></h3><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><img border="0" alt="" src="https://cidadehoje.pt/wp-content/uploads/2016/05/logo_br.png" height="200"><br><br>


Propriedade:<br><br>
<a href="https://cidadehoje.pt/circulo-de-cultura-famalicense/" target="_blank"><img border="0" alt="" src="https://cidadehoje.pt/wp-content/uploads/2016/06/ccf_footer_br.png" width="170" height="66"></a><BR>

</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-38" class="widget widget_text clearfix"><h3 class="widget-title"><span>ÚTEIS</span></h3>			<div class="textwidget"><p><a href="https://cidadehoje.pt/participacao/" target="_blank" rel="noopener">PARTICIPE EM DIRETO</a></p>
<p><a href="https://cidadehoje.pt/edicoes/" target="_blank" rel="noopener">PRIMEIRA PÁGINA DO<br />
CIDADE HOJE</a></p>
<p><a href="https://cidadehoje.pt" target="_blank" rel="noopener">ÚLTIMAS NOTÍCIAS</a></p>
<p><a href="https://cidadehoje.pt/ficha-tecnica//" target="_blank" rel="noopener">FICHA TÉCNICA</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-40" class="widget widget_text clearfix"><h3 class="widget-title"><span>CONTATOS</span></h3>			<div class="textwidget"><font color="cccccc">Edifício Vilarminda<br>
Rua 5 de Outubro, Loja. 204<br>
Apartado 218<br>
4764-976 V. N. Famalicão<br><br>
Tel.: 252 301 780<br><br>
E-mail: </font><a href="mailto:geral@cidadehoje.pt">geral@cidadehoje.pt</a></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-39" class="widget widget_text clearfix"><h3 class="widget-title"><span>SIGA-NOS</span></h3>			<div class="textwidget"><div align="left"><a href="https://www.facebook.com/radiocidadehoje/?fref=ts" target="_blank"><img border="0" src="https://cidadehoje.pt/wp-content/uploads/2016/05/facebook.png" title="Facebook"  width="35" ></a>
<a href="https://cidadehoje.pt/feed/" target="_blank"><img border="0" src="https://cidadehoje.pt/wp-content/uploads/2016/05/rss.png" title="RSS"  width="35" ></a>
</div>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2018 <a href="https://cidadehoje.pt/" title="Cidade Hoje" ><span>Cidade Hoje</span></a>. Todos os direitos reservados.<br>Design: <a href="http://www.publimix.pt/" target="_blank" title="PUBLIMIX | Design e Publicidade"><span>PUBLIMIX | Design e Publicidade</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=675706446150405&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"pt","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-8b4e1a565a53ad81029de43e99366e45","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='dashicons-css'  href='https://cidadehoje.pt/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://cidadehoje.pt/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#pubid=ra-5a1f17e0b1664601'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cidadehoje.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"2c02b318db","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/cidadehoje.pt\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/cidadehoje.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/cidadehoje.pt\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/cidadehoje.pt\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_746270b82b423d81e61349b960f613bc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/navigation.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/cidadehoje.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 3000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: cidadehoje.pt @ 2018-01-03 20:13:01 by W3 Total Cache -->