<!DOCTYPE html><html class="no-js"  lang="pt-PT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><link type="text/css" media="all" href="https://cidadehoje.pt/wp-content/cache/autoptimize/css/autoptimize_a31514cf0b6eaeac8eab07ab0146b6fd.css" rel="stylesheet" /><title itemprop="name">Detido quando assaltava loja no centro da cidade | Cidade Hoje</title><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed" href="https://cidadehoje.pt/feed/" /><link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed de comentários" href="https://cidadehoje.pt/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cidadehoje.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","nonce":"aaf4a1c932"};</script> <link rel='https://api.w.org/' href='https://cidadehoje.pt/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cidadehoje.pt/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cidadehoje.pt/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Ricardo Sá é Campeão Regional de Trail' href='https://cidadehoje.pt/ricardo-sa-e-campeao-regional-de-trail/' /><link rel='next' title='Música, teatro, dança, cinema e arte no Parque da Devesa' href='https://cidadehoje.pt/musica-teatro-danca-cinema-e-arte-no-parque-da-devesa/' /><meta name="generator" content="WordPress 5.2.2" /><link rel="canonical" href="https://cidadehoje.pt/detido-quando-assaltava-loja-no-centro-da-cidade/" /><link rel='shortlink' href='https://cidadehoje.pt/?p=18206' /><link rel="alternate" type="application/json+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Fdetido-quando-assaltava-loja-no-centro-da-cidade%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Fdetido-quando-assaltava-loja-no-centro-da-cidade%2F&#038;format=xml" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9012740-50"></script> <script>window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-9012740-50');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7944016189109617",
          enable_page_level_ads: true
     });</script>  <script>(function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '1244752', 's9x2u4i8g5', 'load');</script> <link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://cidadehoje.pt/xmlrpc.php"><meta name="description" content="Rádio e Jornal de Vila Nova de Famalicão"><link href="//www.google-analytics.com" rel="dns-prefetch"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link rel="shortcut icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png"><link rel="apple-touch-icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png"> <!--[if lt IE 9]> <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--><meta property="og:site_name" content="Cidade Hoje"><meta property="og:title" content="Detido quando assaltava loja no centro da cidade"><meta property="og:description" content="A PSP deteve um cidadão, de 40 anos, suspeito de furto num estabelecimento comercial da Rua Conselheiro Santos Viegas. O alerta foi dado pelas 3 horas da madrugada desta segunda-feira. A PSP encontrou o suspeito no interior do estabelecimento. Foi detido e notificado para comparecer no Tribunal Judicial de Famalicão."><meta property="og:url" content="https://cidadehoje.pt/detido-quando-assaltava-loja-no-centro-da-cidade/"/><meta property="og:image" content="https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-04_15-56-35.jpg" /><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://cidadehoje.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cidadehoje.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4d52051-e679-4881-b484-e9bbf1111e39';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cidadehoje.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber as nossas notícias em primeira mão.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva as notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você acabou de subscrever as notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você acabou de bloquear as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você acabou de subscrever as notificações.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber mais notificações.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ative as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desative as notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloqueie as notificações.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style id="vw-custom-font" type="text/css">@font-face {
				font-family: 'custom_font_1';
				src: url( 'https://cidadehoje.pt/wp-content/uploads/2018/09/cidadehoje.pt-2018-09-09_16-29-46.ttf' ) format('truetype');
			}
			
						@font-face {
				font-family: 'custom_font_2';
				src: url( 'https://cidadehoje.pt/wp-content/uploads/2018/09/cidadehoje.pt-2018-09-09_12-23-27.ttf' ) format('truetype');
			}</style><meta property="og:locale" content="pt_PT"/><meta property="og:site_name" content="Cidade Hoje"/><meta property="og:title" content="Detido quando assaltava loja no centro da cidade"/><meta property="og:url" content="https://cidadehoje.pt/detido-quando-assaltava-loja-no-centro-da-cidade/"/><meta property="og:type" content="article"/><meta property="og:description" content="A PSP deteve um cidadão, de 40 anos, suspeito de furto num estabelecimento comercial da Rua Conselheiro Santos Viegas. O alerta foi dado pelas 3 horas da madrugada desta segunda-feira. A PSP encontrou o suspeito no interior do estabelecimento. Foi detido e notificado para comparecer no Tribunal Judi"/><meta property="og:image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2018%252F04%252Fcidadehoje.pt-2018-04-04_15-56-35.jpg&amp;post_id=18206"/><meta property="og:image:url" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2018%252F04%252Fcidadehoje.pt-2018-04-04_15-56-35.jpg&amp;post_id=18206"/><meta property="og:image:secure_url" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2018%252F04%252Fcidadehoje.pt-2018-04-04_15-56-35.jpg&amp;post_id=18206"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:published_time" content="2019-08-26T16:39:55+01:00"/><meta property="article:modified_time" content="2019-08-26T16:39:55+01:00" /><meta property="og:updated_time" content="2019-08-26T16:39:55+01:00" /><meta property="article:section" content="Concelho"/><meta property="article:publisher" content="https://www.facebook.com/radiocidadehoje/"/><meta property="fb:app_id" content="409912329444985"/><meta itemprop="name" content="Detido quando assaltava loja no centro da cidade"/><meta itemprop="headline" content="Detido quando assaltava loja no centro da cidade"/><meta itemprop="description" content="A PSP deteve um cidadão, de 40 anos, suspeito de furto num estabelecimento comercial da Rua Conselheiro Santos Viegas. O alerta foi dado pelas 3 horas da madrugada desta segunda-feira. A PSP encontrou o suspeito no interior do estabelecimento. Foi detido e notificado para comparecer no Tribunal Judi"/><meta itemprop="image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2018%252F04%252Fcidadehoje.pt-2018-04-04_15-56-35.jpg&amp;post_id=18206"/><meta itemprop="datePublished" content="2019-08-26"/><meta itemprop="dateModified" content="2019-08-26T16:39:55+01:00" /><meta name="twitter:title" content="Detido quando assaltava loja no centro da cidade"/><meta name="twitter:url" content="https://cidadehoje.pt/detido-quando-assaltava-loja-no-centro-da-cidade/"/><meta name="twitter:description" content="A PSP deteve um cidadão, de 40 anos, suspeito de furto num estabelecimento comercial da Rua Conselheiro Santos Viegas. O alerta foi dado pelas 3 horas da madrugada desta segunda-feira. A PSP encontrou o suspeito no interior do estabelecimento. Foi detido e notificado para comparecer no Tribunal Judi"/><meta name="twitter:image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2018%252F04%252Fcidadehoje.pt-2018-04-04_15-56-35.jpg&amp;post_id=18206"/><meta name="twitter:card" content="summary_large_image"/></head><body id="site-top" class="post-template-default single single-post postid-18206 single-format-standard vw-site-layout-full-width vw-post-layout-classic vw-js-enable-ajax-pagination"><div class="vw-site-wrapper"><div class="vw-top-bar"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-top-bar-left"><nav class="vw-menu-top-wrapper"><ul id="menu-menu-topo" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-6428 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type- menu-item-object-"><a class="menu-link main-menu-link"><span>Início</span></a></li><li class="nav-menu-item-6490 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://http://player.cidadehoje.pt" class="menu-link main-menu-link"><span>Rádio</span></a><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-6491 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://player.cidadehoje.pt" class="menu-link sub-menu-link"><span>Emissão em direto</span></a></li><li class="nav-menu-item-6492 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cidadehoje.pt/programacao/" class="menu-link sub-menu-link"><span>Programação</span></a></li><li class="nav-menu-item-6493 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cidadehoje.pt/participe-na-emissao-2/" class="menu-link sub-menu-link"><span>Participe na Emissão</span></a></li><li class="nav-menu-item-6494 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cidadehoje.pt/que-musica-tocou/" class="menu-link sub-menu-link"><span>Que música tocou?</span></a></li></ul></li><li class="nav-menu-item-6489 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://cidadehoje.pt/category/1a-pagina/" class="menu-link main-menu-link"><span>Jornal</span></a><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-6495 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://cidadehoje.pt/category/1a-pagina/" class="menu-link sub-menu-link"><span>1ª Página</span></a></li><li class="nav-menu-item-6432 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type- menu-item-object-"><a class="menu-link sub-menu-link"><span>Assine o Cidade Hoje</span></a></li></ul></li><li class="nav-menu-item-8765 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://cidadehoje.pt/category/tv/" class="menu-link main-menu-link"><span>TV</span></a><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-8768 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://cidadehoje.pt/cidade-hoje-tv-sobre-nos/" class="menu-link sub-menu-link"><span>Sobre o projeto</span></a></li><li class="nav-menu-item-8769 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://cidadehoje.pt/category/tv/" class="menu-link sub-menu-link"><span>Reportagens</span></a></li></ul></li><li class="nav-menu-item-6450 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type- menu-item-object- menu-item-has-children"><a class="menu-link main-menu-link"><span>CCF</span></a><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-6542 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cidadehoje.pt/ccf-historia/" class="menu-link sub-menu-link"><span>História</span></a></li><li class="nav-menu-item-6541 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cidadehoje.pt/ficha-tecnica/" class="menu-link sub-menu-link"><span>Ficha técnica</span></a></li></ul></li></ul></nav></div><div class="vw-top-bar-right"> <span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/radiocidadehoje/" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/cidadehoje/" title="Instagram"><i class="icon-social-instagram"></i></a></span></div></div></div></div></div><header class="vw-site-header vw-site-header-style-left-logo clearfix"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-site-header-inner"><div class="vw-logo-wrapper"> <a class="vw-logo-link" href="https://cidadehoje.pt"> <img class="vw-logo" src="https://cidadehoje.pt/wp-content/uploads/2018/01/logo_br.png" width="265" height="90" alt="Cidade Hoje"> </a></div><div class="vw-mobile-nav-button-wrapper"> <span class="vw-mobile-nav-button"> <span class="vw-hamburger-icon"><span></span></span> </span></div></div></div></div></div><nav id="vw-menu-main" class="vw-menu-main-wrapper"><div class="container"><div class="row"><div class="col-sm-12"><div class=" vw-menu-main-inner"><ul id="menu-menu-categorias" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-6500 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent vw-mega-menu-type-classic vw-cat-id-3"><a  href="https://cidadehoje.pt/category/concelho/" class="menu-link main-menu-link"><span>Concelho</span></a></li><li class="nav-menu-item-6502 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-136"><a  href="https://cidadehoje.pt/category/pais/" class="menu-link main-menu-link"><span>País</span></a></li><li class="nav-menu-item-6503 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-135"><a  href="https://cidadehoje.pt/category/mundo/" class="menu-link main-menu-link"><span>Mundo</span></a></li><li class="nav-menu-item-6504 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-137"><a  href="https://cidadehoje.pt/category/cienciatecnologia/" class="menu-link main-menu-link"><span>Ciência e Tecnologia</span></a></li><li class="nav-menu-item-6505 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-138"><a  href="https://cidadehoje.pt/category/lifestyle/" class="menu-link main-menu-link"><span>Lifestyle</span></a></li><li class="vw-menu-additional-logo"><a href="https://cidadehoje.pt"><img class="animated" src="https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-19_11-57-57.png" height="25" width="74" alt="Cidade Hoje"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul></div></div></div></div></nav><nav class="vw-menu-mobile-wrapper"><ul id="menu-menu-categorias-1" class="vw-menu-location-mobile"><li class="nav-menu-item-6500 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://cidadehoje.pt/category/concelho/" class="menu-link main-menu-link"><span>Concelho</span></a></li><li class="nav-menu-item-6502 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cidadehoje.pt/category/pais/" class="menu-link main-menu-link"><span>País</span></a></li><li class="nav-menu-item-6503 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cidadehoje.pt/category/mundo/" class="menu-link main-menu-link"><span>Mundo</span></a></li><li class="nav-menu-item-6504 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cidadehoje.pt/category/cienciatecnologia/" class="menu-link main-menu-link"><span>Ciência e Tecnologia</span></a></li><li class="nav-menu-item-6505 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cidadehoje.pt/category/lifestyle/" class="menu-link main-menu-link"><span>Lifestyle</span></a></li></ul></nav></header><div class="vw-breaking-news-bar"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-breaking-news invisible"><ul class="vw-breaking-news-list"><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">06</span> <span class="vw-breaking-news-month">Mar 2019</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/dois-feridos-em-acidente-na-n206-em-requiao/" rel="bookmark">Dois feridos em acidente na N206 em Requião</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">21</span> <span class="vw-breaking-news-month">Fev 2019</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/acidente-com-dois-feridos-graves-na-a28-provocado-por-condutora-em-contramao/" rel="bookmark">Acidente com dois feridos graves na A28 provocado por condutora em contramão</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">15</span> <span class="vw-breaking-news-month">Jun 2017</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/candidaturas-aos-selos-famalcao-visao-25/" rel="bookmark">CANDIDATURAS AOS SELOS FAMALCÃO VISÃO 25</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">06</span> <span class="vw-breaking-news-month">Abr 2019</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/gnr-desmantela-na-regiao-rede-ilegal-de-apostas-desportivas-desportivas/" rel="bookmark">GNR desmantela na região rede ilegal de apostas desportivas desportivas</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">10</span> <span class="vw-breaking-news-month">Ago 2019</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/famalicao-faleceu-homem-atropelado-na-av-marechal-humberto-delgado-na-quarta-feira/" rel="bookmark">Famalicão: Faleceu homem atropelado na Av Marechal Humberto Delgado na quarta-feira</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">13</span> <span class="vw-breaking-news-month">Jul 2019</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/avaria-deixa-freguesia-de-oliveira-sta-maria-as-escuras/" rel="bookmark">Avaria deixa freguesia de Oliveira Sta Maria às escuras</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">04</span> <span class="vw-breaking-news-month">Fev 2019</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/deputado-reclama-mais-alojamento-para-estudantes/" rel="bookmark">Deputado reclama mais alojamento para estudantes</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">11</span> <span class="vw-breaking-news-month">Fev 2018</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/nine-arnoso-tambem-vao-receber-rali-famalicao/" rel="bookmark">Nine e Arnoso também vão receber Rali de Famalicão</a></li></ul></div></div></div></div></div><div class="vw-page-wrapper clearfix vw-sidebar-position-right"><div class="container"><div class="row"><div class="vw-page-content" role="main" itemprop="articleBody"><article class="post-18206 post type-post status-publish format-standard has-post-thumbnail hentry category-concelho"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-3" href="https://cidadehoje.pt/category/concelho/" title="View all posts in Concelho" rel="category">Concelho</a></div><h1 class="entry-title">Detido quando assaltava loja no centro da cidade</h1><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Cidade Hoje'/><meta itemprop='url' content='https://cidadehoje.pt/'/><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://cidadehoje.pt/wp-content/uploads/2018/01/logo_br.png'/><meta itemprop='width' content='265'/><meta itemprop='height' content='90'/></div></div> <span class="author vcard hidden"><span class="fn">Cidade Hoje</span></span> <span class="updated hidden">2019-08-26</span><div class="vw-post-meta-wrapper vw-post-meta-large"><div class="vw-post-meta"> <span class="vw-date-box vw-header-font "> <span class="vw-date-box-date">26</span> <span class="vw-date-box-month"> <span>Ago</span> <span>2019</span> </span> </span> <a class="vw-author-avatar" href="https://cidadehoje.pt/author/cidadehoje/" title="View all posts by Cidade Hoje"></a> <a class="author-name author vw-header-font" href="https://cidadehoje.pt/author/cidadehoje/" title="View all posts by Cidade Hoje" rel="author">Cidade Hoje</a></div><div class="vw-post-meta-icons"> <a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-18206" data-post-id="18206" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a> <span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-18206" data-post-id="18206"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">1.7k</span></span> <a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog"> <i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span> </a></div></div><div class="vw-featured-image"> <a class="" href="https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-04_15-56-35.jpg" title="Detido quando assaltava loja no centro da cidade" rel="bookmark"> <img width="750" height="422" src="https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-04_15-56-35-750x422.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-04_15-56-35-750x422.jpg 750w, https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-04_15-56-35-300x169.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-04_15-56-35-768x432.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-04_15-56-35-1024x576.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-04_15-56-35-360x203.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-04_15-56-35.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /> </a></div><div class="vw-post-content clearfix"><div class="at-above-post addthis_tool" data-url="https://cidadehoje.pt/detido-quando-assaltava-loja-no-centro-da-cidade/"></div><p>A PSP deteve um cidadão, de 40 anos, suspeito de furto num estabelecimento comercial da Rua Conselheiro Santos Viegas. O alerta foi dado pelas 3 horas da madrugada desta segunda-feira. A PSP encontrou o suspeito no interior do estabelecimento. Foi detido e notificado para comparecer no Tribunal Judicial de Famalicão.</p><div class="at-below-post addthis_tool" data-url="https://cidadehoje.pt/detido-quando-assaltava-loja-no-centro-da-cidade/"></div></div></article><div class="vw-post-navigation vw-post-navigation-style-default clearfix"> <a class="vw-post-navigation-previous" href="https://cidadehoje.pt/ricardo-sa-e-campeao-regional-de-trail/"> <img width="60" height="60" src="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-29-56-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-29-56-60x60.jpg 60w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-29-56-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-29-56-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" /><div class="vw-post-navigation-content"> <span class="vw-post-navigation-label">Previous post</span><h4 class="vw-post-navigation-title"> Ricardo Sá é Campeão Regional de Trail</h4></div> </a> <a class="vw-post-navigation-next" href="https://cidadehoje.pt/musica-teatro-danca-cinema-e-arte-no-parque-da-devesa/"> <img width="60" height="60" src="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-57-37-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-57-37-60x60.jpg 60w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-57-37-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-57-37-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" /><div class="vw-post-navigation-content"> <span class="vw-post-navigation-label">Next post</span><h4 class="vw-post-navigation-title"> Música, teatro, dança, cinema e arte no Parque da Devesa</h4></div> </a></div><div class="vw-about-author-section vcard author clearfix"> <a class="vw-author-avatar" href="https://cidadehoje.pt/author/cidadehoje/" title="View all posts by Cidade Hoje"></a><div class="vw-about-author"><h3 class="vw-author-name fn">Cidade Hoje</h3><p class="vw-author-bio note"></p><div class="vw-author-socials"></div></div><div class="clearfix"></div></div><div class="vw-related-posts vw-related-posts-style-default"><h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3><div class="vw-post-loop vw-post-loop-box-grid-2-col"><div class="row"><div class="col-sm-12"><div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2"><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/mishlawi-dillaz-e-isabel-silva-no-famalicao-youth-fest/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_17-05-35-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_17-05-35-360x240.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_17-05-35-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><h3 class="vw-post-box-title"> Mishlawi, Dillaz e Isabel Silva no Famalicão Youth Fest</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/mishlawi-dillaz-e-isabel-silva-no-famalicao-youth-fest/" class="vw-post-date updated" title="Permalink to Mishlawi, Dillaz e Isabel Silva no Famalicão Youth Fest" rel="bookmark">Agosto 26, 2019</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/mishlawi-dillaz-e-isabel-silva-no-famalicao-youth-fest/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/alexandre-moreira-regressa-e-reforca-voleibol-do-fac/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_16-25-57-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_16-25-57-360x240.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_16-25-57-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><h3 class="vw-post-box-title"> Alexandre Moreira regressa e reforça voleibol do FAC</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/alexandre-moreira-regressa-e-reforca-voleibol-do-fac/" class="vw-post-date updated" title="Permalink to Alexandre Moreira regressa e reforça voleibol do FAC" rel="bookmark">Agosto 26, 2019</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/alexandre-moreira-regressa-e-reforca-voleibol-do-fac/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/musica-teatro-danca-cinema-e-arte-no-parque-da-devesa/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-57-37-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-57-37-360x240.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-57-37-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><h3 class="vw-post-box-title"> Música, teatro, dança, cinema e arte no Parque da Devesa</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/musica-teatro-danca-cinema-e-arte-no-parque-da-devesa/" class="vw-post-date updated" title="Permalink to Música, teatro, dança, cinema e arte no Parque da Devesa" rel="bookmark">Agosto 26, 2019</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/musica-teatro-danca-cinema-e-arte-no-parque-da-devesa/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/ricardo-sa-e-campeao-regional-de-trail/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-29-56-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-29-56-360x240.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-29-56-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-29-56-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_15-29-56.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /><h3 class="vw-post-box-title"> Ricardo Sá é Campeão Regional de Trail</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/ricardo-sa-e-campeao-regional-de-trail/" class="vw-post-date updated" title="Permalink to Ricardo Sá é Campeão Regional de Trail" rel="bookmark">Agosto 26, 2019</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/ricardo-sa-e-campeao-regional-de-trail/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/um-empate-e-vitorias-folgadas-para-a-formacao-do-fc-famalicao/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_14-38-20-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_14-38-20-360x240.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_14-38-20-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><h3 class="vw-post-box-title"> Um empate e vitórias folgadas para a formação do FC Famalicão</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/um-empate-e-vitorias-folgadas-para-a-formacao-do-fc-famalicao/" class="vw-post-date updated" title="Permalink to Um empate e vitórias folgadas para a formação do FC Famalicão" rel="bookmark">Agosto 26, 2019</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/um-empate-e-vitorias-folgadas-para-a-formacao-do-fc-famalicao/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/continua-detida-famalicense-que-maltratava-filho-bebe/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_14-18-38-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_14-18-38-360x239.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_14-18-38-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_14-18-38-768x511.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_14-18-38-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_14-18-38-750x499.jpg 750w, https://cidadehoje.pt/wp-content/uploads/2019/08/cidadehoje.pt-2019-08-26_14-18-38.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /><h3 class="vw-post-box-title"> Continua detida famalicense que maltratava filho bebé</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/continua-detida-famalicense-que-maltratava-filho-bebe/" class="vw-post-date updated" title="Permalink to Continua detida famalicense que maltratava filho bebé" rel="bookmark">Agosto 26, 2019</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/continua-detida-famalicense-que-maltratava-filho-bebe/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div></div></div></div></div></div></div><aside class="vw-page-sidebar vw-page-sidebar-right"><div id="vw_widget_posts-7" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>CIDADE HOJE TV</span></h3><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-small"><ul class="vw-post-slides invisible"><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/especial-famalicao-na-1a-liga/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/04/cidadehoje.pt-2019-04-29_13-55-27-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-3" href="https://cidadehoje.pt/category/concelho/" title="View all posts in Concelho" rel="category">Concelho</a><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/especial-famalicao-na-1a-liga/" title="Permalink to Especial: Famalicão na 1ª Liga" rel="bookmark">Especial: Famalicão na 1ª Liga</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/movimaison/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/04/cidadehoje.pt-2019-04-11_14-52-05-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/movimaison/" title="Permalink to Movimaison" rel="bookmark">Movimaison</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/dia-internacional-da-mulher/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/04/cidadehoje.pt-2019-04-11_15-20-01-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/dia-internacional-da-mulher/" title="Permalink to Dia Internacional da Mulher" rel="bookmark">Dia Internacional da Mulher</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/gelataria-churraria-bamidi/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/04/cidadehoje.pt-2019-04-11_15-17-48-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/gelataria-churraria-bamidi/" title="Permalink to Gelataria / Churraria Bamidi" rel="bookmark">Gelataria / Churraria Bamidi</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/craazys/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/04/cidadehoje.pt-2019-04-11_15-21-43-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/craazys/" title="Permalink to Craazy&#8217;s" rel="bookmark">Craazy&#8217;s</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/restaurante-o-prato/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/04/cidadehoje.pt-2019-04-11_15-23-56-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/restaurante-o-prato/" title="Permalink to Restaurante &#8211; O Prato" rel="bookmark">Restaurante &#8211; O Prato</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/restaurante-vinha-nova/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/04/cidadehoje.pt-2019-04-11_15-15-20-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/restaurante-vinha-nova/" title="Permalink to Restaurante Vinha Nova" rel="bookmark">Restaurante Vinha Nova</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/new-tricks-ink/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/04/cidadehoje.pt-2019-04-11_15-26-18-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/new-tricks-ink/" title="Permalink to New Tricks Ink" rel="bookmark">New Tricks Ink</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/corte-real-boutique-de-carnes/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/12/cidadehoje.pt-2018-12-26_16-20-36-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/corte-real-boutique-de-carnes/" title="Permalink to Corte Real &#8211; Boutique de Carnes" rel="bookmark">Corte Real &#8211; Boutique de Carnes</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/terapias-da-mente/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/04/cidadehoje.pt-2019-04-11_15-28-08-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/terapias-da-mente/" title="Permalink to Terapias da Mente" rel="bookmark">Terapias da Mente</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/mimarte-spa/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/04/cidadehoje.pt-2019-04-11_15-30-24-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/mimarte-spa/" title="Permalink to Mimarte SPA" rel="bookmark">Mimarte SPA</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/plataforma-combustiveis/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/11/cidadehoje.pt-2018-11-21_15-15-09-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/11/cidadehoje.pt-2018-11-21_15-15-09-360x240.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2018/11/cidadehoje.pt-2018-11-21_15-15-09-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2018/11/cidadehoje.pt-2018-11-21_15-15-09.jpg 450w" sizes="(max-width: 360px) 100vw, 360px" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/plataforma-combustiveis/" title="Permalink to Plataforma Combustíveis" rel="bookmark">Plataforma Combustíveis</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/doces-da-avo-luisa/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/11/cidadehoje.pt-2018-11-22_16-27-10-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/doces-da-avo-luisa/" title="Permalink to Doces da Avó Luísa" rel="bookmark">Doces da Avó Luísa</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/especial-rali-de-famalicao-2018/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-01_13-19-37-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/especial-rali-de-famalicao-2018/" title="Permalink to Especial Rali de Famalicão 2018" rel="bookmark">Especial Rali de Famalicão 2018</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/silhueta-davenida-ginasio-de-nova-geracao-ja-abriu-em-v-n-famalicao/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/07/cidadehoje.pt-2018-07-22_18-49-12-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-138" href="https://cidadehoje.pt/category/lifestyle/" title="View all posts in Lifestyle" rel="category">Lifestyle</a><a class=" vw-category-link vw-cat-id-138 vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/silhueta-davenida-ginasio-de-nova-geracao-ja-abriu-em-v-n-famalicao/" title="Permalink to Silhueta d&#8217;Avenida: Ginásio de nova geração já abriu em V.N.Famalicão" rel="bookmark">Silhueta d&#8217;Avenida: Ginásio de nova geração já abriu em V.N.Famalicão</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/entrevista-ao-piloto-pedro-almeida/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/06/cidadehoje.pt-2018-06-22_17-37-55-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/entrevista-ao-piloto-pedro-almeida/" title="Permalink to Entrevista a Pedro Almeida" rel="bookmark">Entrevista a Pedro Almeida</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/porto-dos-piratas-e-a-nova-pizzaria-de-famalicao/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/06/cidadehoje.pt-2018-06-21_13-42-52-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-138" href="https://cidadehoje.pt/category/lifestyle/" title="View all posts in Lifestyle" rel="category">Lifestyle</a><a class=" vw-category-link vw-cat-id-138 vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/porto-dos-piratas-e-a-nova-pizzaria-de-famalicao/" title="Permalink to &#8220;Porto dos Piratas&#8221; é a nova pizzaria de Famalicão" rel="bookmark">&#8220;Porto dos Piratas&#8221; é a nova pizzaria de Famalicão</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/especial-academia-do-f-c-famalicao/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/06/cidadehoje.pt-2018-06-01_21-47-42-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/especial-academia-do-f-c-famalicao/" title="Permalink to Especial Academia do F.C. Famalicão" rel="bookmark">Especial Academia do F.C. Famalicão</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/entrevista-conheca-melhor-paulo-cunha/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/05/cidadehoje.pt-2018-05-30_21-06-00-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/entrevista-conheca-melhor-paulo-cunha/" title="Permalink to Entrevista: Conheça melhor Paulo Cunha" rel="bookmark">Entrevista: Conheça melhor Paulo Cunha</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/entrevista-a-armindo-araujo/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/05/cidadehoje.pt-2018-05-17_15-37-05-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/entrevista-a-armindo-araujo/" title="Permalink to Entrevista a Armindo Araújo" rel="bookmark">Entrevista a Armindo Araújo</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/presidente-da-camara-felicita-f-c-famalicao-pela-manutencao/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/05/cidadehoje.pt-2018-05-17_11-16-39-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/05/cidadehoje.pt-2018-05-17_11-16-39-360x239.png 360w, https://cidadehoje.pt/wp-content/uploads/2018/05/cidadehoje.pt-2018-05-17_11-16-39-300x199.png 300w, https://cidadehoje.pt/wp-content/uploads/2018/05/cidadehoje.pt-2018-05-17_11-16-39-750x498.png 750w, https://cidadehoje.pt/wp-content/uploads/2018/05/cidadehoje.pt-2018-05-17_11-16-39.png 767w" sizes="(max-width: 360px) 100vw, 360px" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/presidente-da-camara-felicita-f-c-famalicao-pela-manutencao/" title="Permalink to Presidente da Câmara felicita F.C.Famalicão pela manutenção" rel="bookmark">Presidente da Câmara felicita F.C.Famalicão pela manutenção</a></h3></div></div></li></ul></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>Publicidade</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7944016189109617"
 data-ad-slot="3439866384"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="responsive_lightbox_image_widget-2" class="widget rl-image-widget"><h3 class="widget-title vw-right-topic-line"><span>Ouvir Emissão</span></h3><a href="http://player.cidadehoje.pt/" class="rl-image-widget-link"><img class="rl-image-widget-image" src="https://cidadehoje.pt/wp-content/uploads/2018/11/cidadehoje.pt-2018-11-14_19-15-30.png" width="100%" height="auto" title="Capturar" alt="" /></a><div class="rl-image-widget-text"></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>Publicidade</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7944016189109617"
 data-ad-slot="3439866384"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>CIDADE HOJE NAS BANCAS</span></h3><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slide-list"><div class="row"><div class="col-sm-12"><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/edicao-de-25-de-julho-de-2019/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2019/07/cidadehoje.pt-2019-07-24_13-25-34-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2019/07/cidadehoje.pt-2019-07-24_13-25-34-360x240.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2019/07/cidadehoje.pt-2019-07-24_13-25-34-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-131" href="https://cidadehoje.pt/category/1a-pagina/" title="View all posts in 1ª Página" rel="category">1ª Página</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/edicao-de-25-de-julho-de-2019/" title="Permalink to Edição de 25 de Julho de 2019" rel="bookmark">Edição de 25 de Julho de 2019</a></h3></div></div></div></div></div></div><div id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title vw-right-topic-line"><span>Tags</span></h3><div class="tagcloud"><a href="https://cidadehoje.pt/tag/525cv/" class="tag-cloud-link tag-link-257 tag-link-position-1" style="font-size: 8pt;" aria-label="525cv (1 item)">525cv</a> <a href="https://cidadehoje.pt/tag/acidente/" class="tag-cloud-link tag-link-289 tag-link-position-2" style="font-size: 9.6578947368421pt;" aria-label="acidente (2 itens)">acidente</a> <a href="https://cidadehoje.pt/tag/aeroporto/" class="tag-cloud-link tag-link-260 tag-link-position-3" style="font-size: 9.6578947368421pt;" aria-label="Aeroporto (2 itens)">Aeroporto</a> <a href="https://cidadehoje.pt/tag/armindo-araujo/" class="tag-cloud-link tag-link-58 tag-link-position-4" style="font-size: 10.763157894737pt;" aria-label="armindo araujo (3 itens)">armindo araujo</a> <a href="https://cidadehoje.pt/tag/armenio/" class="tag-cloud-link tag-link-266 tag-link-position-5" style="font-size: 8pt;" aria-label="Arménio (1 item)">Arménio</a> <a href="https://cidadehoje.pt/tag/artesanato/" class="tag-cloud-link tag-link-342 tag-link-position-6" style="font-size: 9.6578947368421pt;" aria-label="artesanato (2 itens)">artesanato</a> <a href="https://cidadehoje.pt/tag/avenida/" class="tag-cloud-link tag-link-339 tag-link-position-7" style="font-size: 9.6578947368421pt;" aria-label="avenida (2 itens)">avenida</a> <a href="https://cidadehoje.pt/tag/badrabitt/" class="tag-cloud-link tag-link-263 tag-link-position-8" style="font-size: 8pt;" aria-label="BadRabitt (1 item)">BadRabitt</a> <a href="https://cidadehoje.pt/tag/bombeiros/" class="tag-cloud-link tag-link-157 tag-link-position-9" style="font-size: 13.065789473684pt;" aria-label="bombeiros (6 itens)">bombeiros</a> <a href="https://cidadehoje.pt/tag/braga/" class="tag-cloud-link tag-link-186 tag-link-position-10" style="font-size: 12.421052631579pt;" aria-label="braga (5 itens)">braga</a> <a href="https://cidadehoje.pt/tag/calendario/" class="tag-cloud-link tag-link-156 tag-link-position-11" style="font-size: 9.6578947368421pt;" aria-label="calendário (2 itens)">calendário</a> <a href="https://cidadehoje.pt/tag/cartao-do-cidadao/" class="tag-cloud-link tag-link-296 tag-link-position-12" style="font-size: 9.6578947368421pt;" aria-label="cartao do cidadão (2 itens)">cartao do cidadão</a> <a href="https://cidadehoje.pt/tag/centro/" class="tag-cloud-link tag-link-205 tag-link-position-13" style="font-size: 9.6578947368421pt;" aria-label="centro (2 itens)">centro</a> <a href="https://cidadehoje.pt/tag/cidade/" class="tag-cloud-link tag-link-334 tag-link-position-14" style="font-size: 9.6578947368421pt;" aria-label="cidade (2 itens)">cidade</a> <a href="https://cidadehoje.pt/tag/camara/" class="tag-cloud-link tag-link-43 tag-link-position-15" style="font-size: 9.6578947368421pt;" aria-label="câmara (2 itens)">câmara</a> <a href="https://cidadehoje.pt/tag/euromilhoes/" class="tag-cloud-link tag-link-123 tag-link-position-16" style="font-size: 9.6578947368421pt;" aria-label="Euromilhões (2 itens)">Euromilhões</a> <a href="https://cidadehoje.pt/tag/famalicenses/" class="tag-cloud-link tag-link-158 tag-link-position-17" style="font-size: 9.6578947368421pt;" aria-label="famalicenses (2 itens)">famalicenses</a> <a href="https://cidadehoje.pt/tag/famalicao/" class="tag-cloud-link tag-link-41 tag-link-position-18" style="font-size: 17.026315789474pt;" aria-label="famalicão (18 itens)">famalicão</a> <a href="https://cidadehoje.pt/tag/fc-famalicao/" class="tag-cloud-link tag-link-280 tag-link-position-19" style="font-size: 22pt;" aria-label="FC Famalicão (65 itens)">FC Famalicão</a> <a href="https://cidadehoje.pt/tag/franca/" class="tag-cloud-link tag-link-265 tag-link-position-20" style="font-size: 8pt;" aria-label="França (1 item)">França</a> <a href="https://cidadehoje.pt/tag/geres/" class="tag-cloud-link tag-link-285 tag-link-position-21" style="font-size: 9.6578947368421pt;" aria-label="Geres (2 itens)">Geres</a> <a href="https://cidadehoje.pt/tag/gnr/" class="tag-cloud-link tag-link-152 tag-link-position-22" style="font-size: 10.763157894737pt;" aria-label="gnr (3 itens)">gnr</a> <a href="https://cidadehoje.pt/tag/hyundai-i20-r5/" class="tag-cloud-link tag-link-59 tag-link-position-23" style="font-size: 9.6578947368421pt;" aria-label="Hyundai i20 R5 (2 itens)">Hyundai i20 R5</a> <a href="https://cidadehoje.pt/tag/incendio/" class="tag-cloud-link tag-link-311 tag-link-position-24" style="font-size: 10.763157894737pt;" aria-label="incendio (3 itens)">incendio</a> <a href="https://cidadehoje.pt/tag/inundacoes/" class="tag-cloud-link tag-link-272 tag-link-position-25" style="font-size: 8pt;" aria-label="inundações (1 item)">inundações</a> <a href="https://cidadehoje.pt/tag/irs-2018/" class="tag-cloud-link tag-link-82 tag-link-position-26" style="font-size: 9.6578947368421pt;" aria-label="irs 2018 (2 itens)">irs 2018</a> <a href="https://cidadehoje.pt/tag/kof/" class="tag-cloud-link tag-link-256 tag-link-position-27" style="font-size: 8pt;" aria-label="KOF (1 item)">KOF</a> <a href="https://cidadehoje.pt/tag/lamego/" class="tag-cloud-link tag-link-271 tag-link-position-28" style="font-size: 8pt;" aria-label="lamego (1 item)">lamego</a> <a href="https://cidadehoje.pt/tag/lisboa/" class="tag-cloud-link tag-link-261 tag-link-position-29" style="font-size: 8pt;" aria-label="Lisboa (1 item)">Lisboa</a> <a href="https://cidadehoje.pt/tag/ls3/" class="tag-cloud-link tag-link-258 tag-link-position-30" style="font-size: 8pt;" aria-label="Ls3 (1 item)">Ls3</a> <a href="https://cidadehoje.pt/tag/mercedes-sprinter/" class="tag-cloud-link tag-link-269 tag-link-position-31" style="font-size: 8pt;" aria-label="Mercedes Sprinter (1 item)">Mercedes Sprinter</a> <a href="https://cidadehoje.pt/tag/mergulhadores/" class="tag-cloud-link tag-link-276 tag-link-position-32" style="font-size: 8pt;" aria-label="Mergulhadores (1 item)">Mergulhadores</a> <a href="https://cidadehoje.pt/tag/moulins/" class="tag-cloud-link tag-link-264 tag-link-position-33" style="font-size: 8pt;" aria-label="Moulins (1 item)">Moulins</a> <a href="https://cidadehoje.pt/tag/padre/" class="tag-cloud-link tag-link-139 tag-link-position-34" style="font-size: 9.6578947368421pt;" aria-label="padre (2 itens)">padre</a> <a href="https://cidadehoje.pt/tag/parquimetros/" class="tag-cloud-link tag-link-202 tag-link-position-35" style="font-size: 9.6578947368421pt;" aria-label="parquímetros (2 itens)">parquímetros</a> <a href="https://cidadehoje.pt/tag/paroquia/" class="tag-cloud-link tag-link-142 tag-link-position-36" style="font-size: 9.6578947368421pt;" aria-label="paróquia (2 itens)">paróquia</a> <a href="https://cidadehoje.pt/tag/premio/" class="tag-cloud-link tag-link-144 tag-link-position-37" style="font-size: 9.6578947368421pt;" aria-label="prémio (2 itens)">prémio</a> <a href="https://cidadehoje.pt/tag/resgate/" class="tag-cloud-link tag-link-275 tag-link-position-38" style="font-size: 11.684210526316pt;" aria-label="Resgate (4 itens)">Resgate</a> <a href="https://cidadehoje.pt/tag/ricardo-pinheiro/" class="tag-cloud-link tag-link-268 tag-link-position-39" style="font-size: 8pt;" aria-label="Ricardo Pinheiro (1 item)">Ricardo Pinheiro</a> <a href="https://cidadehoje.pt/tag/ryanair/" class="tag-cloud-link tag-link-259 tag-link-position-40" style="font-size: 8pt;" aria-label="Ryanair (1 item)">Ryanair</a> <a href="https://cidadehoje.pt/tag/sa-carneiro/" class="tag-cloud-link tag-link-270 tag-link-position-41" style="font-size: 8pt;" aria-label="sa Carneiro (1 item)">sa Carneiro</a> <a href="https://cidadehoje.pt/tag/sofacy-group/" class="tag-cloud-link tag-link-262 tag-link-position-42" style="font-size: 8pt;" aria-label="Sofacy Group (1 item)">Sofacy Group</a> <a href="https://cidadehoje.pt/tag/tailandia/" class="tag-cloud-link tag-link-274 tag-link-position-43" style="font-size: 9.6578947368421pt;" aria-label="Tailândia (2 itens)">Tailândia</a> <a href="https://cidadehoje.pt/tag/trancoso/" class="tag-cloud-link tag-link-267 tag-link-position-44" style="font-size: 8pt;" aria-label="Trancoso (1 item)">Trancoso</a> <a href="https://cidadehoje.pt/tag/trovoada/" class="tag-cloud-link tag-link-273 tag-link-position-45" style="font-size: 8pt;" aria-label="trovoada (1 item)">trovoada</a></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside></div></div></div><footer id="vw-footer"><div class="vw-footer-sidebars"><div class="container"><div class="row"><aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://cidadehoje.pt/wp-content/uploads/2018/03/portal.cidadehoje.pt-2018-03-18_14-49-40.png" alt="" width="120" height="46" class="alignnone size-full wp-image-6464" /> Círculo de Cultura Famalicense, entidade de utilidade pública, proprietário da Cidade Hoje Rádio/Jornal.</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>Os mais vistos</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail"><div class="row"><div class="col-sm-12"><div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/video-e-de-santo-tirso-mulher-que-morreu-ao-cair-de-27o-andar-enquanto-tirava-selfie/" rel="bookmark"> <img width="60" height="60" src="https://cidadehoje.pt/wp-content/uploads/2018/10/cidadehoje.pt-2018-10-13_14-56-09-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/10/cidadehoje.pt-2018-10-13_14-56-09-60x60.png 60w, https://cidadehoje.pt/wp-content/uploads/2018/10/cidadehoje.pt-2018-10-13_14-56-09-150x150.png 150w, https://cidadehoje.pt/wp-content/uploads/2018/10/cidadehoje.pt-2018-10-13_14-56-09-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" /> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title"> <a href="https://cidadehoje.pt/video-e-de-santo-tirso-mulher-que-morreu-ao-cair-de-27o-andar-enquanto-tirava-selfie/" title="Permalink to Vídeo: É de Santo Tirso mulher que morreu ao cair de 27º andar enquanto tirava &#8220;Selfie&#8221;" rel="bookmark">Vídeo: É de Santo Tirso mulher que morreu ao cair de 27º andar enquanto tirava &#8220;Selfie&#8221;</a></h5> <span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-11927" data-post-id="11927"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">389.6k</span></span> <a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-11927" data-post-id="11927" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">75</span></a></div></div><div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/boletim-de-vacinas-esta-disponivel-na-internet/" rel="bookmark"> <img width="60" height="60" src="https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-20_12-30-46-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-20_12-30-46-60x60.jpg 60w, https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-20_12-30-46-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-20_12-30-46-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" /> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title"> <a href="https://cidadehoje.pt/boletim-de-vacinas-esta-disponivel-na-internet/" title="Permalink to Boletim de Vacinas está disponível na internet" rel="bookmark">Boletim de Vacinas está disponível na internet</a></h5> <span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-6634" data-post-id="6634"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">152.7k</span></span> <a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-6634" data-post-id="6634" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">46</span></a></div></div><div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/casal-apanhado-cenas-intimas-no-centro-famalicao/" rel="bookmark"> <img width="60" height="60" src="https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-16_19-20-09-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-16_19-20-09-60x60.png 60w, https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-16_19-20-09-150x150.png 150w, https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-16_19-20-09-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" /> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title"> <a href="https://cidadehoje.pt/casal-apanhado-cenas-intimas-no-centro-famalicao/" title="Permalink to Casal é apanhado em cenas intimas no centro de Famalicão [c/vídeo]" rel="bookmark">Casal é apanhado em cenas intimas no centro de Famalicão [c/vídeo]</a></h5> <span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-7576" data-post-id="7576"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">146.6k</span></span> <a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-7576" data-post-id="7576" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">216</span></a></div></div></div></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://cidadehoje.pt/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Pesquisar" /></form></div></aside></div></div></div><div class="vw-bottom-bar"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-bottom-bar-wrapper-inner"><div class="vw-bottom-bar-left"><div class="vw-copyright">Copyright © 2018. Todos os direitos reservados. Parceiro tecnológico - <a href="https://bit.ly/2rZrQ6W" target="_blank" style="color: #FFF;">www.SOFTBIT.pt</a></div></div><div class="vw-bottom-bar-right"> <span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/radiocidadehoje/" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/cidadehoje/" title="Instagram"><i class="icon-social-instagram"></i></a></span></div></div></div></div></div></div></footer></div>  <script type="text/javascript">var Tawk_API=Tawk_API||{};
var Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/5b8d17a8f31d0f771d84648b/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();</script> <div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide"> <span class="vw-post-shares-subtitle">SHARE</span><h1 class="vw-header-font vw-post-shares-title">Detido quando assaltava loja no centro da cidade</h1><div class="vw-post-shares-socials"> <a class="vw-post-shares-social vw-post-shares-social-facebook" href="https://www.facebook.com/sharer.php?u=https://cidadehoje.pt/detido-quando-assaltava-loja-no-centro-da-cidade/" data-post-id="18206" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Detido+quando+assaltava+loja+no+centro+da+cidade%20-%20https://cidadehoje.pt/detido-quando-assaltava-loja-no-centro-da-cidade/" data-post-id="18206" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-shares-social vw-post-shares-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cidadehoje.pt/detido-quando-assaltava-loja-no-centro-da-cidade/&media=https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-04_15-56-35.jpg&description=Detido+quando+assaltava+loja+no+centro+da+cidade" data-post-id="18206" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-shares-social vw-post-shares-social-gplus" href="https://plus.google.com/share?url=https://cidadehoje.pt/detido-quando-assaltava-loja-no-centro-da-cidade/" data-post-id="18206" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a></div></div> <script type='text/javascript'>;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );</script> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-8b4e1a565a53ad81029de43e99366e45","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/cidadehoje.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var instant_search = {"blog_url":"https:\/\/cidadehoje.pt","ajax_url":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","placeholder":"Search"};</script> <script type='text/javascript'>var vw_post_likes = {"ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":""};</script> <script type='text/javascript'>var vw_post_shares = {"ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","is_caching_enabled":""};</script> <script type='text/javascript'>var vw_main_js = {"theme_path":"https:\/\/cidadehoje.pt\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"4000","flexslider_animationspeed":"600"};</script> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.2#pubid=ra-5ad3cb23d7502bd8'></script> <script id="vw-backstretch-image-captions-template" type="text/template"><div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
									</div></script> <script type='text/javascript'>"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-04_15-56-35-1200x560.jpg'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}</script> <script type="text/javascript" defer src="https://cidadehoje.pt/wp-content/cache/autoptimize/js/autoptimize_566da948bd8975adef41f841d858e8f8.js"></script></body></html>