<!DOCTYPE html><html class="no-js"  lang="pt-PT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><link type="text/css" media="all" href="https://cidadehoje.pt/wp-content/cache/autoptimize/css/autoptimize_e48e03d777330468fc794f37665c0fe1.css" rel="stylesheet" /><title itemprop="name">Armindo Araújo foi 4º do CPR no Rali Vinho Madeira | Cidade Hoje</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <link rel="canonical" href="https://cidadehoje.pt/armindo-araujo-foi-4o-do-cpr-no-rali-vinho-madeira/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Armindo Araújo foi 4º do CPR no Rali Vinho Madeira | Cidade Hoje" /><meta property="og:description" content="Armindo Araújo e Luís Ramalho terminaram o Rali Vinho Madeira na quarta posição do Campeonato de Portugal de Ralis, sexta da geral, e partem para as duas últimas provas do calendário com uma margem confortável na liderança da classificação, após um rali onde um furo comprometeu, em absoluto, a luta" /><meta property="og:url" content="https://cidadehoje.pt/armindo-araujo-foi-4o-do-cpr-no-rali-vinho-madeira/" /><meta property="og:site_name" content="Cidade Hoje" /><meta property="article:publisher" content="http://www.facebook.com/radiocidadehoje" /><meta property="article:section" content="Concelho" /><meta property="article:published_time" content="2018-08-06T08:47:18+00:00" /><meta property="og:image" content="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05.jpg" /><meta property="og:image:secure_url" content="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="825" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Armindo Araújo e Luís Ramalho terminaram o Rali Vinho Madeira na quarta posição do Campeonato de Portugal de Ralis, sexta da geral, e partem para as duas últimas provas do calendário com uma margem confortável na liderança da classificação, após um rali onde um furo comprometeu, em absoluto, a luta" /><meta name="twitter:title" content="Armindo Araújo foi 4º do CPR no Rali Vinho Madeira | Cidade Hoje" /><meta name="twitter:image" content="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/cidadehoje.pt\/","sameAs":["http:\/\/www.facebook.com\/radiocidadehoje","http:\/\/www.instagram.com\/cidadehoje"],"@id":"https:\/\/cidadehoje.pt\/#organization","name":"Cidade Hoje","logo":"https:\/\/cidadehoje.pt\/wp-content\/uploads\/2018\/03\/cidadehoje.pt-2018-03-19_10-36-39.png"}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed" href="https://cidadehoje.pt/feed/" /><link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed de comentários" href="https://cidadehoje.pt/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cidadehoje.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://cidadehoje.pt/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cidadehoje.pt/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cidadehoje.pt/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://cidadehoje.pt/?p=10309' /><link rel="alternate" type="application/json+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Farmindo-araujo-foi-4o-do-cpr-no-rali-vinho-madeira%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Farmindo-araujo-foi-4o-do-cpr-no-rali-vinho-madeira%2F&#038;format=xml" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9012740-50"></script> <script>window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments)};
			gtag('js', new Date());
			gtag('config', 'UA-9012740-50');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7944016189109617",
          enable_page_level_ads: true
     });</script><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://cidadehoje.pt/xmlrpc.php"><meta name="description" content="Rádio e Jornal de Vila Nova de Famalicão"><link href="//www.google-analytics.com" rel="dns-prefetch"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link rel="shortcut icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png"><link rel="apple-touch-icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png"> <!--[if lt IE 9]> <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--><meta property="og:site_name" content="Cidade Hoje"><meta property="og:title" content="Armindo Araújo foi 4º do CPR no Rali Vinho Madeira"><meta property="og:description" content="Armindo Araújo e Luís Ramalho terminaram o Rali Vinho Madeira na quarta posição do Campeonato de Portugal de Ralis, sexta da geral, e partem para as duas últimas provas do calendário com uma margem confortável na liderança da classificação, após um rali onde um furo comprometeu, em absoluto, a luta"><meta property="og:url" content="https://cidadehoje.pt/armindo-araujo-foi-4o-do-cpr-no-rali-vinho-madeira/"/><meta property="og:image" content="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05.jpg" /><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://cidadehoje.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cidadehoje.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4d52051-e679-4881-b484-e9bbf1111e39';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cidadehoje.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber as nossas notícias em primeira mão.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva as notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você acabou de subscrever as notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você acabou de bloquear as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você acabou de subscrever as notificações.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber mais notificações.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ative as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desative as notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloqueie as notificações.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> </head><body id="site-top" class="post-template-default single single-post postid-10309 single-format-standard vw-site-layout-full-width vw-post-layout-classic vw-js-enable-ajax-pagination"><div class="vw-site-wrapper"><div class="vw-top-bar"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-top-bar-left"><nav class="vw-menu-top-wrapper"><ul id="menu-menu-topo" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-6428 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type- menu-item-object-"><a class="menu-link main-menu-link"><span>Início</span></a></li><li class="nav-menu-item-6490 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://http://player.cidadehoje.pt" class="menu-link main-menu-link"><span>Rádio</span></a><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-6491 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://player.cidadehoje.pt" class="menu-link sub-menu-link"><span>Emissão em direto</span></a></li><li class="nav-menu-item-6492 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cidadehoje.pt/programacao/" class="menu-link sub-menu-link"><span>Programação</span></a></li><li class="nav-menu-item-6493 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cidadehoje.pt/participe-na-emissao-2/" class="menu-link sub-menu-link"><span>Participe na Emissão</span></a></li><li class="nav-menu-item-6494 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cidadehoje.pt/que-musica-tocou/" class="menu-link sub-menu-link"><span>Que música tocou?</span></a></li></ul></li><li class="nav-menu-item-6489 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://cidadehoje.pt/category/1a-pagina/" class="menu-link main-menu-link"><span>Jornal</span></a><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-6495 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://cidadehoje.pt/category/1a-pagina/" class="menu-link sub-menu-link"><span>1ª Página</span></a></li><li class="nav-menu-item-6432 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type- menu-item-object-"><a class="menu-link sub-menu-link"><span>Assine o Cidade Hoje</span></a></li></ul></li><li class="nav-menu-item-8765 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://cidadehoje.pt/category/tv/" class="menu-link main-menu-link"><span>TV</span></a><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-8768 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://cidadehoje.pt/cidade-hoje-tv-sobre-nos/" class="menu-link sub-menu-link"><span>Sobre o projeto</span></a></li><li class="nav-menu-item-8769 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://cidadehoje.pt/category/tv/" class="menu-link sub-menu-link"><span>Reportagens</span></a></li></ul></li><li class="nav-menu-item-6450 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type- menu-item-object- menu-item-has-children"><a class="menu-link main-menu-link"><span>CCF</span></a><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-6542 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cidadehoje.pt/ccf-historia/" class="menu-link sub-menu-link"><span>História</span></a></li><li class="nav-menu-item-6541 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cidadehoje.pt/ficha-tecnica/" class="menu-link sub-menu-link"><span>Ficha técnica</span></a></li></ul></li></ul></nav></div><div class="vw-top-bar-right"> <span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/radiocidadehoje/" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/cidadehoje/" title="Instagram"><i class="icon-social-instagram"></i></a></span></div></div></div></div></div><header class="vw-site-header vw-site-header-style-left-logo clearfix"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-site-header-inner"><div class="vw-logo-wrapper"> <a class="vw-logo-link" href="https://cidadehoje.pt"> <img class="vw-logo" src="https://cidadehoje.pt/wp-content/uploads/2018/01/logo_br.png" width="265" height="90" alt="Cidade Hoje"> </a></div><div class="vw-mobile-nav-button-wrapper"> <span class="vw-mobile-nav-button"> <span class="vw-hamburger-icon"><span></span></span> </span></div></div></div></div></div><nav id="vw-menu-main" class="vw-menu-main-wrapper"><div class="container"><div class="row"><div class="col-sm-12"><div class=" vw-menu-main-inner"><ul id="menu-menu-categorias" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-6500 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent vw-mega-menu-type-classic vw-cat-id-3"><a  href="https://cidadehoje.pt/category/concelho/" class="menu-link main-menu-link"><span>Concelho</span></a></li><li class="nav-menu-item-6502 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-136"><a  href="https://cidadehoje.pt/category/pais/" class="menu-link main-menu-link"><span>País</span></a></li><li class="nav-menu-item-6503 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-135"><a  href="https://cidadehoje.pt/category/mundo/" class="menu-link main-menu-link"><span>Mundo</span></a></li><li class="nav-menu-item-6504 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-137"><a  href="https://cidadehoje.pt/category/cienciatecnologia/" class="menu-link main-menu-link"><span>Ciência e Tecnologia</span></a></li><li class="nav-menu-item-6505 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-138"><a  href="https://cidadehoje.pt/category/lifestyle/" class="menu-link main-menu-link"><span>Lifestyle</span></a></li><li class="vw-menu-additional-logo"><a href="https://cidadehoje.pt"><img class="animated" src="https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-19_11-57-57.png" height="25" width="74" alt="Cidade Hoje"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul></div></div></div></div></nav><nav class="vw-menu-mobile-wrapper"><ul id="menu-menu-categorias-1" class="vw-menu-location-mobile"><li class="nav-menu-item-6500 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://cidadehoje.pt/category/concelho/" class="menu-link main-menu-link"><span>Concelho</span></a></li><li class="nav-menu-item-6502 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cidadehoje.pt/category/pais/" class="menu-link main-menu-link"><span>País</span></a></li><li class="nav-menu-item-6503 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cidadehoje.pt/category/mundo/" class="menu-link main-menu-link"><span>Mundo</span></a></li><li class="nav-menu-item-6504 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cidadehoje.pt/category/cienciatecnologia/" class="menu-link main-menu-link"><span>Ciência e Tecnologia</span></a></li><li class="nav-menu-item-6505 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cidadehoje.pt/category/lifestyle/" class="menu-link main-menu-link"><span>Lifestyle</span></a></li></ul></nav></header><div class="vw-breaking-news-bar"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-breaking-news invisible"><ul class="vw-breaking-news-list"><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">29</span> <span class="vw-breaking-news-month">Jul 2016</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/rio-douro-bw/" rel="bookmark">RIO DOURO BW</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">21</span> <span class="vw-breaking-news-month">Jun 2018</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/gangue-armado-assalta-ourivesaria-em-ponte-de-lima/" rel="bookmark">Gangue armado assalta ourivesaria em Ponte de Lima</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">06</span> <span class="vw-breaking-news-month">Mai 2018</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/tap-leva-mae-e-bebe-de-famalicao-a-madeira-para-batismo-de-voo/" rel="bookmark">TAP leva mãe e bebé de Famalicão à Madeira para batismo de voo</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">06</span> <span class="vw-breaking-news-month">Nov 2017</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/governo-deve-tres-milhoes-a-camara-municipal/" rel="bookmark">ESTADO DEVE TRÊS MILHÕES À CÂMARA MUNICIPAL</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">10</span> <span class="vw-breaking-news-month">Mar 2018</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/junta-de-riba-de-ave-pronta-para-receber-posto-dos-ctt/" rel="bookmark">Junta de Riba de Ave pronta para receber posto dos CTT</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">08</span> <span class="vw-breaking-news-month">Jun 2018</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/famalicao-e-fundacao-serralves-unidos-na-promocao-da-cultura/" rel="bookmark">Famalicão e Fundação Serralves unidos na promoção da cultura</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">04</span> <span class="vw-breaking-news-month">Abr 2018</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/tribunal-condena-contabilista-gerente-da-anep-de-famalicao-a-nove-anos-de-prisao/" rel="bookmark">Tribunal condena contabilista gerente da ANEP de Famalicão a nove anos de prisão</a></li><li> <span class="vw-breaking-news-post-date vw-header-font"> <span class="vw-breaking-news-date">26</span> <span class="vw-breaking-news-month">Jul 2018</span> </span> <a class="vw-breaking-news-link vw-header-font" href="https://cidadehoje.pt/edificio-do-tribunal-de-famalicao-precisa-de-obras/" rel="bookmark">Edifício do Tribunal de Famalicão precisa de obras</a></li></ul></div></div></div></div></div><div class="vw-page-wrapper clearfix vw-sidebar-position-right"><div class="container"><div class="row"><div class="vw-page-content" role="main" itemprop="articleBody"><article class="post-10309 post type-post status-publish format-standard has-post-thumbnail hentry category-concelho category-rali"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-3" href="https://cidadehoje.pt/category/concelho/" title="View all posts in Concelho" rel="category">Concelho</a><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-251" href="https://cidadehoje.pt/category/rali/" title="View all posts in Rali" rel="category">Rali</a></div><h1 class="entry-title">Armindo Araújo foi 4º do CPR no Rali Vinho Madeira</h1><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Cidade Hoje'/><meta itemprop='url' content='https://cidadehoje.pt/'/><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://cidadehoje.pt/wp-content/uploads/2018/01/logo_br.png'/><meta itemprop='width' content='265'/><meta itemprop='height' content='90'/></div></div> <span class="author vcard hidden"><span class="fn">Cidade Hoje</span></span> <span class="updated hidden">2018-08-06</span><div class="vw-post-meta-wrapper vw-post-meta-large"><div class="vw-post-meta"> <span class="vw-date-box vw-header-font "> <span class="vw-date-box-date">06</span> <span class="vw-date-box-month"> <span>Ago</span> <span>2018</span> </span> </span> <a class="vw-author-avatar" href="https://cidadehoje.pt/author/joao/" title="View all posts by Cidade Hoje"></a> <a class="author-name author vw-header-font" href="https://cidadehoje.pt/author/joao/" title="View all posts by Cidade Hoje" rel="author">Cidade Hoje</a></div><div class="vw-post-meta-icons"> <a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-10309" data-post-id="10309" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a> <span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-10309" data-post-id="10309"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">45</span></span> <a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog"> <i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span> </a></div></div><div class="vw-featured-image"> <a class="" href="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05.jpg" title="Armindo Araújo foi 4º do CPR no Rali Vinho Madeira" rel="bookmark"> <img width="750" height="516" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05-750x516.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05-750x516.jpg 750w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05-300x206.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05-768x528.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05-1024x704.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05-360x248.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /> </a></div><div class="vw-post-content clearfix"><div class="at-above-post addthis_tool" data-url="https://cidadehoje.pt/armindo-araujo-foi-4o-do-cpr-no-rali-vinho-madeira/"></div><p><strong>Armindo Araújo e Luís Ramalho terminaram o Rali Vinho Madeira na quarta posição do Campeonato de Portugal de Ralis, sexta da geral, e partem para as duas últimas provas do calendário com uma margem confortável na liderança da classificação, após um rali onde um furo comprometeu, em absoluto, a luta pela vitória e discussão dos lugares do pódio. </strong></p><p>Depois de ter iniciado o rali na liderança e ter dominado os acontecimentos até à quinta especial de classificação, entre os concorrentes do CPR, a dupla do Hyundai i20 R5 perdeu mais de três minutos na segunda passagem por Palheiro Ferreiro, quando se viu obrigada a parar em pleno troço para mudar a roda esquerda. “Começamos bem este rali e estávamos a liderar o CPR mas acabamos por furar e perder imenso tempo a partir desse momento. Sabíamos que conseguiríamos recuperar algumas posições, mas também que dificilmente subiríamos a um lugar no pódio. Terminamos em quarto e conseguimos minimizar as perdas, numa prova onde tivemos algumas dificuldades em acertar com as afinações para os troços madeirenses e para a forma como gosto de guiar”, começou por dizer Armindo Araújo no final da prova.</p><p>Em termos de campeonato, o piloto de Santo Tirso sai do Rali Vinho Madeira com 22,93 pontos de vantagem sobre Ricardo Teodósio e mais de trinta sobre José Pedro Fontes e Miguel Barbosa, quando faltam 60 pontos para disputar. “Perdemos alguns pontos, mas continuamos com uma margem interessante na liderança da classificação. Apesar de não termos alcançado o resultado que esperávamos continuamos na frente e o lote de candidatos ao título está cada vez mais reduzido. A partir de agora apenas quatro equipas podem conquistar o campeonato e estamos obviamentem muito satisfeitos por sermos uma delas e a que mais perto está desse objetivo. Vamos para Amarante motivados e focados em colocar o Hyundai novamente nos primeiros lugares”, disse ainda o piloto do Team Hyundai Portugal |Armindo Araújo.</p><p>O Rali de Amarante / Baião é a próxima prova do CPR e vai para a estrada nos próximos dias 21 e 22 de Setembro.</p><figure class="wp-block-image"><img alt=""></figure><div class="at-below-post addthis_tool" data-url="https://cidadehoje.pt/armindo-araujo-foi-4o-do-cpr-no-rali-vinho-madeira/"></div></div></article><div class="vw-post-navigation vw-post-navigation-style-default clearfix"> <a class="vw-post-navigation-previous" href="https://cidadehoje.pt/sismo-sentido-esta-manha-na-regiao/"> <img width="60" height="60" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-00-59-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-00-59-60x60.jpg 60w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-00-59-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-00-59-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" /><div class="vw-post-navigation-content"> <span class="vw-post-navigation-label">Previous post</span><h4 class="vw-post-navigation-title"> Sismo sentido esta manhã na região</h4></div> </a> <a class="vw-post-navigation-next" href="https://cidadehoje.pt/grande-mestre-xadrez-cubano-stanley-martinez-vencedor/"> <img width="60" height="60" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_09-05-14-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_09-05-14-60x60.jpg 60w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_09-05-14-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_09-05-14-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" /><div class="vw-post-navigation-content"> <span class="vw-post-navigation-label">Next post</span><h4 class="vw-post-navigation-title"> Grande Mestre Xadrez Cubano Stanley Martinez vencedor</h4></div> </a></div><div class="vw-about-author-section vcard author clearfix"> <a class="vw-author-avatar" href="https://cidadehoje.pt/author/joao/" title="View all posts by Cidade Hoje"></a><div class="vw-about-author"><h3 class="vw-author-name fn">Cidade Hoje</h3><p class="vw-author-bio note"></p><div class="vw-author-socials"></div></div><div class="clearfix"></div></div><div class="vw-related-posts vw-related-posts-style-default"><h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3><div class="vw-post-loop vw-post-loop-box-grid-2-col"><div class="row"><div class="col-sm-12"><div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2"><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/grande-mestre-xadrez-cubano-stanley-martinez-vencedor/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_09-05-14-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_09-05-14-360x240.jpg 360w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_09-05-14-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_09-05-14-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_09-05-14-1024x683.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_09-05-14-750x500.jpg 750w, https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_09-05-14.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /><h3 class="vw-post-box-title"> Grande Mestre Xadrez Cubano Stanley Martinez vencedor</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/grande-mestre-xadrez-cubano-stanley-martinez-vencedor/" class="vw-post-date updated" title="Permalink to Grande Mestre Xadrez Cubano Stanley Martinez vencedor" rel="bookmark">Agosto 6, 2018</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/grande-mestre-xadrez-cubano-stanley-martinez-vencedor/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/sismo-sentido-esta-manha-na-regiao/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-00-59-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /><h3 class="vw-post-box-title"> Sismo sentido esta manhã na região</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/sismo-sentido-esta-manha-na-regiao/" class="vw-post-date updated" title="Permalink to Sismo sentido esta manhã na região" rel="bookmark">Agosto 6, 2018</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/sismo-sentido-esta-manha-na-regiao/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/corpo-encontrado-em-vermoim-pertence-a-um-homem-de-45-anos-desaparecido-desde-2009/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-04_19-07-55-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /><h3 class="vw-post-box-title"> Corpo encontrado em Vermoim pertence a um homem de 45 anos desaparecido desde 2009</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/corpo-encontrado-em-vermoim-pertence-a-um-homem-de-45-anos-desaparecido-desde-2009/" class="vw-post-date updated" title="Permalink to Corpo encontrado em Vermoim pertence a um homem de 45 anos desaparecido desde 2009" rel="bookmark">Agosto 4, 2018</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/corpo-encontrado-em-vermoim-pertence-a-um-homem-de-45-anos-desaparecido-desde-2009/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/foi-encontrado-um-corpo-enterrado-num-terreno-em-vermoim/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-04_17-21-40-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /><h3 class="vw-post-box-title"> Foi encontrado um corpo enterrado num terreno em Vermoim</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/foi-encontrado-um-corpo-enterrado-num-terreno-em-vermoim/" class="vw-post-date updated" title="Permalink to Foi encontrado um corpo enterrado num terreno em Vermoim" rel="bookmark">Agosto 4, 2018</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/foi-encontrado-um-corpo-enterrado-num-terreno-em-vermoim/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/fuga-de-gas-obriga-a-evacuacao-de-casas-em-calendario/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-04_17-17-21-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /><h3 class="vw-post-box-title"> Fuga de gás obriga a evacuação de casas em Calendário</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/fuga-de-gas-obriga-a-evacuacao-de-casas-em-calendario/" class="vw-post-date updated" title="Permalink to Fuga de gás obriga a evacuação de casas em Calendário" rel="bookmark">Agosto 4, 2018</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/fuga-de-gas-obriga-a-evacuacao-de-casas-em-calendario/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-box vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/outiz-raspou-e-ganhou-168-mil-euros/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-04_14-06-35-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /><h3 class="vw-post-box-title"> Outiz: Raspou e ganhou 168 mil euros</h3> </a><div class="vw-post-box-inner"><div class="vw-post-box-footer vw-header-font"><div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://cidadehoje.pt/outiz-raspou-e-ganhou-168-mil-euros/" class="vw-post-date updated" title="Permalink to Outiz: Raspou e ganhou 168 mil euros" rel="bookmark">Agosto 4, 2018</a></div> <a class="vw-post-comment-count vw-header-font" href="https://cidadehoje.pt/outiz-raspou-e-ganhou-168-mil-euros/#respond"> <i class="vw-icon icon-iconic-comment-alt2"></i> 0 </a></div></div></div></div></div></div></div></div></div></div><aside class="vw-page-sidebar vw-page-sidebar-right"><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>Publicidade</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7944016189109617"
 data-ad-slot="3439866384"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="vw_widget_posts-7" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>CIDADE HOJE TV</span></h3><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-small"><ul class="vw-post-slides invisible"><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/especial-rali-de-famalicao-2018/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-01_13-19-37-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/especial-rali-de-famalicao-2018/" title="Permalink to Especial Rali de Famalicão 2018" rel="bookmark">Especial Rali de Famalicão 2018</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/silhueta-davenida-ginasio-de-nova-geracao-ja-abriu-em-v-n-famalicao/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/07/cidadehoje.pt-2018-07-22_18-49-12-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-138" href="https://cidadehoje.pt/category/lifestyle/" title="View all posts in Lifestyle" rel="category">Lifestyle</a><a class=" vw-category-link vw-cat-id-138 vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/silhueta-davenida-ginasio-de-nova-geracao-ja-abriu-em-v-n-famalicao/" title="Permalink to Silhueta d&#8217;Avenida: Ginásio de nova geração já abriu em V.N.Famalicão" rel="bookmark">Silhueta d&#8217;Avenida: Ginásio de nova geração já abriu em V.N.Famalicão</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/entrevista-ao-piloto-pedro-almeida/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/06/cidadehoje.pt-2018-06-22_17-37-55-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/entrevista-ao-piloto-pedro-almeida/" title="Permalink to Entrevista a Pedro Almeida" rel="bookmark">Entrevista a Pedro Almeida</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/porto-dos-piratas-e-a-nova-pizzaria-de-famalicao/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/06/cidadehoje.pt-2018-06-21_13-42-52-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-138" href="https://cidadehoje.pt/category/lifestyle/" title="View all posts in Lifestyle" rel="category">Lifestyle</a><a class=" vw-category-link vw-cat-id-138 vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/porto-dos-piratas-e-a-nova-pizzaria-de-famalicao/" title="Permalink to &#8220;Porto dos Piratas&#8221; é a nova pizzaria de Famalicão" rel="bookmark">&#8220;Porto dos Piratas&#8221; é a nova pizzaria de Famalicão</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/especial-academia-do-f-c-famalicao/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/06/cidadehoje.pt-2018-06-01_21-47-42-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/especial-academia-do-f-c-famalicao/" title="Permalink to Especial Academia do F.C. Famalicão" rel="bookmark">Especial Academia do F.C. Famalicão</a></h3></div></div></li><li><div class="vw-post-box vw-post-style-slide vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/entrevista-conheca-melhor-paulo-cunha/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/05/cidadehoje.pt-2018-05-30_21-06-00-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-246" href="https://cidadehoje.pt/category/tv/" title="View all posts in TV" rel="category">TV</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/entrevista-conheca-melhor-paulo-cunha/" title="Permalink to Entrevista: Conheça melhor Paulo Cunha" rel="bookmark">Entrevista: Conheça melhor Paulo Cunha</a></h3></div></div></li></ul></div></div><div id="media_image-3" class="widget widget_media_image"><h3 class="widget-title vw-right-topic-line"><span>OUVIR EMISSÃO</span></h3><a href="http://bit.ly/2ENwxWl" target="_blank"><img width="360" height="71" src="https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-18_19-33-49.png" class="image wp-image-6482  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-18_19-33-49.png 360w, https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-18_19-33-49-300x59.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>CIDADE HOJE NAS BANCAS</span></h3><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slide-list"><div class="row"><div class="col-sm-12"><div class="vw-post-box vw-post-style-slide vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/edicao-de-2-de-agosto-de-2018/" rel="bookmark"> <img width="360" height="240" src="https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-01_13-25-31-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /> </a><div class="vw-post-box-inner"><div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-131" href="https://cidadehoje.pt/category/1a-pagina/" title="View all posts in 1ª Página" rel="category">1ª Página</a></div><h3 class="vw-post-box-title"><a href="https://cidadehoje.pt/edicao-de-2-de-agosto-de-2018/" title="Permalink to Edição de 2 de Agosto de 2018" rel="bookmark">Edição de 2 de Agosto de 2018</a></h3></div></div></div></div></div></div><div id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title vw-right-topic-line"><span>Tags</span></h3><div class="tagcloud"><a href="https://cidadehoje.pt/tag/525cv/" class="tag-cloud-link tag-link-257 tag-link-position-1" style="font-size: 8pt;" aria-label="525cv (1 item)">525cv</a> <a href="https://cidadehoje.pt/tag/aeroporto/" class="tag-cloud-link tag-link-260 tag-link-position-2" style="font-size: 9.6578947368421pt;" aria-label="Aeroporto (2 itens)">Aeroporto</a> <a href="https://cidadehoje.pt/tag/armindo-araujo/" class="tag-cloud-link tag-link-58 tag-link-position-3" style="font-size: 10.763157894737pt;" aria-label="armindo araujo (3 itens)">armindo araujo</a> <a href="https://cidadehoje.pt/tag/armenio/" class="tag-cloud-link tag-link-266 tag-link-position-4" style="font-size: 8pt;" aria-label="Arménio (1 item)">Arménio</a> <a href="https://cidadehoje.pt/tag/badrabitt/" class="tag-cloud-link tag-link-263 tag-link-position-5" style="font-size: 8pt;" aria-label="BadRabitt (1 item)">BadRabitt</a> <a href="https://cidadehoje.pt/tag/bombeiros/" class="tag-cloud-link tag-link-157 tag-link-position-6" style="font-size: 10.763157894737pt;" aria-label="bombeiros (3 itens)">bombeiros</a> <a href="https://cidadehoje.pt/tag/braga/" class="tag-cloud-link tag-link-186 tag-link-position-7" style="font-size: 9.6578947368421pt;" aria-label="braga (2 itens)">braga</a> <a href="https://cidadehoje.pt/tag/carlos-vieira/" class="tag-cloud-link tag-link-61 tag-link-position-8" style="font-size: 8pt;" aria-label="Carlos Vieira (1 item)">Carlos Vieira</a> <a href="https://cidadehoje.pt/tag/cascata-do-arado/" class="tag-cloud-link tag-link-283 tag-link-position-9" style="font-size: 8pt;" aria-label="Cascata do Arado (1 item)">Cascata do Arado</a> <a href="https://cidadehoje.pt/tag/cascata-do-taiti/" class="tag-cloud-link tag-link-284 tag-link-position-10" style="font-size: 8pt;" aria-label="Cascata do Taiti (1 item)">Cascata do Taiti</a> <a href="https://cidadehoje.pt/tag/camara/" class="tag-cloud-link tag-link-43 tag-link-position-11" style="font-size: 9.6578947368421pt;" aria-label="câmara (2 itens)">câmara</a> <a href="https://cidadehoje.pt/tag/euromilhoes/" class="tag-cloud-link tag-link-123 tag-link-position-12" style="font-size: 9.6578947368421pt;" aria-label="Euromilhões (2 itens)">Euromilhões</a> <a href="https://cidadehoje.pt/tag/famalicenses/" class="tag-cloud-link tag-link-158 tag-link-position-13" style="font-size: 9.6578947368421pt;" aria-label="famalicenses (2 itens)">famalicenses</a> <a href="https://cidadehoje.pt/tag/famalicao/" class="tag-cloud-link tag-link-41 tag-link-position-14" style="font-size: 14.815789473684pt;" aria-label="famalicão (10 itens)">famalicão</a> <a href="https://cidadehoje.pt/tag/fc-famalicao/" class="tag-cloud-link tag-link-280 tag-link-position-15" style="font-size: 22pt;" aria-label="FC Famalicão (65 itens)">FC Famalicão</a> <a href="https://cidadehoje.pt/tag/franca/" class="tag-cloud-link tag-link-265 tag-link-position-16" style="font-size: 8pt;" aria-label="França (1 item)">França</a> <a href="https://cidadehoje.pt/tag/geres/" class="tag-cloud-link tag-link-285 tag-link-position-17" style="font-size: 8pt;" aria-label="Geres (1 item)">Geres</a> <a href="https://cidadehoje.pt/tag/gnr/" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 10.763157894737pt;" aria-label="gnr (3 itens)">gnr</a> <a href="https://cidadehoje.pt/tag/homenagem/" class="tag-cloud-link tag-link-65 tag-link-position-19" style="font-size: 8pt;" aria-label="homenagem (1 item)">homenagem</a> <a href="https://cidadehoje.pt/tag/hyundai-i20-r5/" class="tag-cloud-link tag-link-59 tag-link-position-20" style="font-size: 9.6578947368421pt;" aria-label="Hyundai i20 R5 (2 itens)">Hyundai i20 R5</a> <a href="https://cidadehoje.pt/tag/inundacoes/" class="tag-cloud-link tag-link-272 tag-link-position-21" style="font-size: 8pt;" aria-label="inundações (1 item)">inundações</a> <a href="https://cidadehoje.pt/tag/irs-2018/" class="tag-cloud-link tag-link-82 tag-link-position-22" style="font-size: 9.6578947368421pt;" aria-label="irs 2018 (2 itens)">irs 2018</a> <a href="https://cidadehoje.pt/tag/kof/" class="tag-cloud-link tag-link-256 tag-link-position-23" style="font-size: 8pt;" aria-label="KOF (1 item)">KOF</a> <a href="https://cidadehoje.pt/tag/lamego/" class="tag-cloud-link tag-link-271 tag-link-position-24" style="font-size: 8pt;" aria-label="lamego (1 item)">lamego</a> <a href="https://cidadehoje.pt/tag/lisboa/" class="tag-cloud-link tag-link-261 tag-link-position-25" style="font-size: 8pt;" aria-label="Lisboa (1 item)">Lisboa</a> <a href="https://cidadehoje.pt/tag/ls3/" class="tag-cloud-link tag-link-258 tag-link-position-26" style="font-size: 8pt;" aria-label="Ls3 (1 item)">Ls3</a> <a href="https://cidadehoje.pt/tag/mercedes-sprinter/" class="tag-cloud-link tag-link-269 tag-link-position-27" style="font-size: 8pt;" aria-label="Mercedes Sprinter (1 item)">Mercedes Sprinter</a> <a href="https://cidadehoje.pt/tag/mergulhadores/" class="tag-cloud-link tag-link-276 tag-link-position-28" style="font-size: 8pt;" aria-label="Mergulhadores (1 item)">Mergulhadores</a> <a href="https://cidadehoje.pt/tag/moulins/" class="tag-cloud-link tag-link-264 tag-link-position-29" style="font-size: 8pt;" aria-label="Moulins (1 item)">Moulins</a> <a href="https://cidadehoje.pt/tag/padre/" class="tag-cloud-link tag-link-139 tag-link-position-30" style="font-size: 9.6578947368421pt;" aria-label="padre (2 itens)">padre</a> <a href="https://cidadehoje.pt/tag/paroquia/" class="tag-cloud-link tag-link-142 tag-link-position-31" style="font-size: 9.6578947368421pt;" aria-label="paróquia (2 itens)">paróquia</a> <a href="https://cidadehoje.pt/tag/paulo-cunha/" class="tag-cloud-link tag-link-46 tag-link-position-32" style="font-size: 8pt;" aria-label="paulo cunha (1 item)">paulo cunha</a> <a href="https://cidadehoje.pt/tag/premio/" class="tag-cloud-link tag-link-144 tag-link-position-33" style="font-size: 9.6578947368421pt;" aria-label="prémio (2 itens)">prémio</a> <a href="https://cidadehoje.pt/tag/rali-portugal/" class="tag-cloud-link tag-link-60 tag-link-position-34" style="font-size: 8pt;" aria-label="rali portugal (1 item)">rali portugal</a> <a href="https://cidadehoje.pt/tag/resgate/" class="tag-cloud-link tag-link-275 tag-link-position-35" style="font-size: 9.6578947368421pt;" aria-label="Resgate (2 itens)">Resgate</a> <a href="https://cidadehoje.pt/tag/ricardo-pinheiro/" class="tag-cloud-link tag-link-268 tag-link-position-36" style="font-size: 8pt;" aria-label="Ricardo Pinheiro (1 item)">Ricardo Pinheiro</a> <a href="https://cidadehoje.pt/tag/ryanair/" class="tag-cloud-link tag-link-259 tag-link-position-37" style="font-size: 8pt;" aria-label="Ryanair (1 item)">Ryanair</a> <a href="https://cidadehoje.pt/tag/sa-carneiro/" class="tag-cloud-link tag-link-270 tag-link-position-38" style="font-size: 8pt;" aria-label="sa Carneiro (1 item)">sa Carneiro</a> <a href="https://cidadehoje.pt/tag/sofacy-group/" class="tag-cloud-link tag-link-262 tag-link-position-39" style="font-size: 8pt;" aria-label="Sofacy Group (1 item)">Sofacy Group</a> <a href="https://cidadehoje.pt/tag/tailandia/" class="tag-cloud-link tag-link-274 tag-link-position-40" style="font-size: 9.6578947368421pt;" aria-label="Tailândia (2 itens)">Tailândia</a> <a href="https://cidadehoje.pt/tag/trancoso/" class="tag-cloud-link tag-link-267 tag-link-position-41" style="font-size: 8pt;" aria-label="Trancoso (1 item)">Trancoso</a> <a href="https://cidadehoje.pt/tag/trovoada/" class="tag-cloud-link tag-link-273 tag-link-position-42" style="font-size: 8pt;" aria-label="trovoada (1 item)">trovoada</a> <a href="https://cidadehoje.pt/tag/xutos/" class="tag-cloud-link tag-link-63 tag-link-position-43" style="font-size: 8pt;" aria-label="xutos (1 item)">xutos</a> <a href="https://cidadehoje.pt/tag/xutos-e-pontapes/" class="tag-cloud-link tag-link-64 tag-link-position-44" style="font-size: 8pt;" aria-label="xutos e pontapes (1 item)">xutos e pontapes</a> <a href="https://cidadehoje.pt/tag/ze-pedro/" class="tag-cloud-link tag-link-62 tag-link-position-45" style="font-size: 8pt;" aria-label="Zé Pedro (1 item)">Zé Pedro</a></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside></div></div></div><footer id="vw-footer"><div class="vw-footer-sidebars"><div class="container"><div class="row"><aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://cidadehoje.pt/wp-content/uploads/2018/03/portal.cidadehoje.pt-2018-03-18_14-49-40.png" alt="" width="120" height="46" class="alignnone size-full wp-image-6464" /> Círculo de Cultura Famalicense, entidade de utilidade pública, proprietário da Cidade Hoje Rádio/Jornal.</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>Os mais vistos</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail"><div class="row"><div class="col-sm-12"><div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/boletim-de-vacinas-esta-disponivel-na-internet/" rel="bookmark"> <img width="60" height="60" src="https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-20_12-30-46-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-20_12-30-46-60x60.jpg 60w, https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-20_12-30-46-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2018/03/cidadehoje.pt-2018-03-20_12-30-46-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" /> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title"> <a href="https://cidadehoje.pt/boletim-de-vacinas-esta-disponivel-na-internet/" title="Permalink to Boletim de Vacinas está disponível na internet" rel="bookmark">Boletim de Vacinas está disponível na internet</a></h5> <span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-6634" data-post-id="6634"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">119.5k</span></span> <a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-6634" data-post-id="6634" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">17</span></a></div></div><div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/casal-apanhado-cenas-intimas-no-centro-famalicao/" rel="bookmark"> <img width="60" height="60" src="https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-16_19-20-09-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-16_19-20-09-60x60.png 60w, https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-16_19-20-09-150x150.png 150w, https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-16_19-20-09-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" /> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title"> <a href="https://cidadehoje.pt/casal-apanhado-cenas-intimas-no-centro-famalicao/" title="Permalink to Casal é apanhado em cenas intimas no centro de Famalicão [c/vídeo]" rel="bookmark">Casal é apanhado em cenas intimas no centro de Famalicão [c/vídeo]</a></h5> <span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-7576" data-post-id="7576"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">90.2k</span></span> <a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-7576" data-post-id="7576" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">72</span></a></div></div><div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"> <a class="vw-post-box-thumbnail" href="https://cidadehoje.pt/ambulancia-dos-b-v-famalicao-tomba-na-rotunda-de-sto-antonio/" rel="bookmark"> <img width="60" height="60" src="https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-14_19-12-19-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-14_19-12-19-60x60.jpg 60w, https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-14_19-12-19-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2018/04/cidadehoje.pt-2018-04-14_19-12-19-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" /> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title"> <a href="https://cidadehoje.pt/ambulancia-dos-b-v-famalicao-tomba-na-rotunda-de-sto-antonio/" title="Permalink to Ambulância dos B.V.Famalicão tomba na Rotunda de Sto António" rel="bookmark">Ambulância dos B.V.Famalicão tomba na Rotunda de Sto António</a></h5> <span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-7504" data-post-id="7504"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">42.8k</span></span> <a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-7504" data-post-id="7504" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">14</span></a></div></div></div></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://cidadehoje.pt/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Pesquisar" /></form></div></aside></div></div></div><div class="vw-bottom-bar"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-bottom-bar-wrapper-inner"><div class="vw-bottom-bar-left"><div class="vw-copyright">Copyright © 2018. Todos os direitos reservados. Parceiro tecnológico - <a href="http://bit.ly/2rZrQ6W" target="_blank" style="color: #FFF;">www.SOFTBIT.pt</a></div></div><div class="vw-bottom-bar-right"> <span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/radiocidadehoje/" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/cidadehoje/" title="Instagram"><i class="icon-social-instagram"></i></a></span></div></div></div></div></div></div></footer></div><div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide"> <span class="vw-post-shares-subtitle">SHARE</span><h1 class="vw-header-font vw-post-shares-title">Armindo Araújo foi 4º do CPR no Rali Vinho Madeira</h1><div class="vw-post-shares-socials"> <a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://cidadehoje.pt/armindo-araujo-foi-4o-do-cpr-no-rali-vinho-madeira/" data-post-id="10309" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Armindo+Ara%C3%BAjo+foi+4%C2%BA+do+CPR+no+Rali+Vinho+Madeira%20-%20https://cidadehoje.pt/armindo-araujo-foi-4o-do-cpr-no-rali-vinho-madeira/" data-post-id="10309" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://cidadehoje.pt/armindo-araujo-foi-4o-do-cpr-no-rali-vinho-madeira/&media=https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05.jpg&description=Armindo+Ara%C3%BAjo+foi+4%C2%BA+do+CPR+no+Rali+Vinho+Madeira" data-post-id="10309" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://cidadehoje.pt/armindo-araujo-foi-4o-do-cpr-no-rali-vinho-madeira/" data-post-id="10309" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a></div></div> <script type='text/javascript'>;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );</script> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-8b4e1a565a53ad81029de43e99366e45","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.8#pubid=ra-5ad3cb23d7502bd8'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/cidadehoje.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};</script> <script type='text/javascript'>var instant_search = {"blog_url":"https:\/\/cidadehoje.pt","ajax_url":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","placeholder":"Search"};</script> <script type='text/javascript'>var vw_post_likes = {"ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":""};</script> <script type='text/javascript'>var vw_post_shares = {"ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","is_caching_enabled":""};</script> <script type='text/javascript'>var vw_main_js = {"theme_path":"https:\/\/cidadehoje.pt\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"4000","flexslider_animationspeed":"600"};</script> <script id="vw-backstretch-image-captions-template" type="text/template"><div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
									</div></script> <script type='text/javascript'>"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://cidadehoje.pt/wp-content/uploads/2018/08/cidadehoje.pt-2018-08-06_08-47-05-1200x560.jpg'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}</script> <script type="text/javascript" defer src="https://cidadehoje.pt/wp-content/cache/autoptimize/js/autoptimize_84f19be6981f311a2b532850ac4e8e07.js"></script></body></html>