<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
		<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#ffda23">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cidadehoje.pt/xmlrpc.php">
		
	<title>Arcélio Couto exibe as cores do FC Famalicão na conclusão do Dakar &#8211; Cidade Hoje</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed" href="https://cidadehoje.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cidade Hoje &raquo; Feed de comentários" href="https://cidadehoje.pt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cidadehoje.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4208649077"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cidadehoje.pt/wp-includes/css/dist/block-library/style.min.css?ver=4208649077' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4060246054' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://cidadehoje.pt/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2464866904' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cidadehoje.pt/wp-includes/css/dashicons.min.css?ver=4208649077' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://cidadehoje.pt/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1887823472' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://cidadehoje.pt/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=3633183614' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=1152372868' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=791645986' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://cidadehoje.pt/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=12746769' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cidadehoje.pt/wp-content/themes/mag/style.css?ver=4208649077' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://cidadehoje.pt/wp-content/themes/mag-child/style.css?ver=837705291' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://cidadehoje.pt/wp-content/themes/mag/css/post-icons.css?ver=837705291' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=791645986' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=791645986' type='text/css' media='all' />
<link rel='stylesheet' id='mnky-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C300%2C400italic%2C500%2C500italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;ver=2554348983' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://cidadehoje.pt/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=3643538828' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://cidadehoje.pt/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=3643538828' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://cidadehoje.pt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=3231221110' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"DbG-KWwAz5yVd","enabled":"all","ccpa":"auto","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://cidadehoje.pt/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=3633183614' id='qc-choice-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery.min.js?ver=3859638885' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=248039842' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=1152372868' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/underscore.min.js?ver=2923618628' id='underscore-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4208649077' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","nonce":"bdc6fb4c1c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/responsive-lightbox/js/front.js?ver=1152372868' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php","security":"8aed5977c7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/cidadehoje.pt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/cidadehoje.pt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=3231221110' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://cidadehoje.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://cidadehoje.pt/wp-json/wp/v2/posts/63793" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cidadehoje.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cidadehoje.pt/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://cidadehoje.pt/arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar/" />
<link rel='shortlink' href='https://cidadehoje.pt/?p=63793' />
<link rel="alternate" type="application/json+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Farcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cidadehoje.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcidadehoje.pt%2Farcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7944016189109617' crossorigin='anonymous'></script>
<meta name="facebook-domain-verification" content="oesddtudpmapswfe18iz4014i287zb" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9012740-50"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9012740-50');
  gtag('config', 'UA-34456715-48');
</script>            <!-- MailerLite Universal -->
            <script>
                (function (m, a, i, l, e, r) {
                    m['MailerLiteObject'] = e;

                    function f() {
                        var c = {a: arguments, q: []};
                        var r = this.push(c);
                        return "number" != typeof r ? r : f.bind(c.q);
                    }

                    f.q = f.q || [];
                    m[e] = m[e] || f.bind(f.q);
                    m[e].q = m[e].q || f.q;
                    r = a.createElement(i);
                    var _ = a.getElementsByTagName(i)[0];
                    r.async = 1;
                    r.src = l + '?' + (~~(new Date().getTime() / 10000000));
                    _.parentNode.insertBefore(r, _);
                })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

                var ml_account = ml('accounts', '1244752', 's9x2u4i8g5', 'load');
            </script>
            <!-- End MailerLite Universal -->
        <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
<meta name="msapplication-TileImage" content="https://cidadehoje.pt/wp-content/uploads/2016/05/favicon-1.png" />
		<style type="text/css" id="wp-custom-css">
			.entry-header .entry-category {
	margin-top: 20px;
	font-size: 12px;	
}
.entry-header .entry-meta {
		font-size: 12px;	
	margin-top: -20px;
}

#mobile-site-header #mobile-site-logo img {
max-height: 40px !important;
}

body {
background-color: #ffffff;
}

.copyright-separator {
	font-size:8px
}


 #at-custom-mobile-bar { display:none; }

.mnky-posts.ajax-post-carousel .mp-container .mp-content-container {
	opacity:0.7;
}

/* footer fix para ios? */
#custom_html-31 a img {
width: 24px;
height: 24px;
object-fit: contain;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Cidade Hoje"/>
  <meta property="og:title" content="Arcélio Couto exibe as cores do FC Famalicão na conclusão do Dakar"/>
  <meta property="og:url" content="https://cidadehoje.pt/arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Famalicense exibe a bandeira do seu clube"/>
  <meta property="og:image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=63793&amp;object_id=63793&amp;img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2022%252F01%252Fcidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg"/>
  <meta property="og:image:url" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=63793&amp;object_id=63793&amp;img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2022%252F01%252Fcidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg"/>
  <meta property="og:image:secure_url" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=63793&amp;object_id=63793&amp;img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2022%252F01%252Fcidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:section" content="Concelho"/>
  <meta property="article:section" content="Desporto"/>
  <meta property="article:section" content="FC Famalicão"/>
  <meta property="article:section" content="Futebol"/>
  <meta property="article:publisher" content="https://www.facebook.com/radiocidadehoje/"/>
  <meta property="fb:app_id" content="595098254663193"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Arcélio Couto exibe as cores do FC Famalicão na conclusão do Dakar"/>
  <meta name="twitter:url" content="https://cidadehoje.pt/arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar/"/>
  <meta name="twitter:description" content="Famalicense exibe a bandeira do seu clube"/>
  <meta name="twitter:image" content="https://cidadehoje.pt/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=63793&amp;object_id=63793&amp;img=https%253A%252F%252Fcidadehoje.pt%252Fwp-content%252Fuploads%252F2022%252F01%252Fcidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
	<!-- new style -->
	<!--<link rel="stylesheet" href="https://cidadehoje.pt/wp-content/themes/mag/newstyle.min.css">-->
	<style>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</style>
</head>

	<!-- sapo ads-->
	
<body class="post-template-default single single-post postid-63793 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.7.0 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">

		
	<div id="wrapper">
		
	
		
			


	
<header id="mobile-site-header" class="mobile-header">
	<div id="mobile-site-logo">
		<a href="https://cidadehoje.pt/"><img src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2019-09-07_21-05-30.png" alt="Cidade Hoje" /></a>	</div>	
	
	<div id="mobile-header-sidebar" class="clearfix">
		<div id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-menu_mobile_visivel-container"><ul id="menu-menu_mobile_visivel" class="menu"><li id="menu-item-43370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43370"><a href="http://player.cidadehoje.pt/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="19" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-10-1-24x19.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">OUVIR RÁDIO</span></a></li>
</ul></div></div>	</div>
	
	
	<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	
<header id="site-header" class="" itemscope itemtype="http://schema.org/WPHeader">
	<div id="header-wrapper">
		<div id="header-container" class="clearfix">
			<div id="site-logo">
				<a href="https://cidadehoje.pt/"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png" alt="Cidade Hoje" /></a>			</div>			
			
			<div id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<nav id="primary-navigation" class="menu-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-6491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6491"><a href="http://player.cidadehoje.pt" class="menu-image-title-after menu-image-not-hovered"><img width="36" height="28" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-10-1-36x28.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">OUVIR RÁDIO</span></a></li>
<li id="menu-item-6489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6489"><a href="https://cidadehoje.pt/jornal-cidade-hoje/" class="menu-image-title-after menu-image-not-hovered"><img width="36" height="36" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-10-36x36.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">LER JORNAL</span></a></li>
<li id="menu-item-43556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43556"><a href="https://cidadehoje.pt/tv-digital/" class="menu-image-title-after menu-image-not-hovered"><img width="36" height="27" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-11-36x27.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">TV Digital</span></a></li>
</ul></nav>				
				<div class="site-links">
					
											<button class="toggle-header-search search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
						
					
											<div class="overlay-toggle-wrapper">
							<div class="toggle-overlay-sidebar">
								<span></span>
								<span></span>
							</div>
						</div>
										
											<div class="menu-toggle-wrapper">
							<div class="toggle-main-menu">
							  <span></span>
							  <span></span>
							  <span></span>
							</div>
						</div>
										
				</div>
			
				<nav id="secondary-navigation" class="menu-container-2"><ul id="menu-main-menu-right" class="menu"><li id="menu-item-43312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43312"><a href="https://www.facebook.com/radiocidadehoje/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">facebook</span><img width="12" height="24" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-08-2-12x24.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></a></li>
<li id="menu-item-43313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43313"><a href="https://www.instagram.com/cidadehoje/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">instagram</span><img width="24" height="24" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-09-24x24.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></a></li>
<li id="menu-item-43314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43314"><a href="https://www.youtube.com/channel/UCHS9GDi-2UDeGlrnkV4J_Kw" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">youtube</span><img width="24" height="17" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-08-24x17.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></a></li>
</ul></nav>			</div><!-- #site-navigation -->
											
							<div class="header-search">
						<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://cidadehoje.pt/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Search..." name="s" class="search-input" />
		</form>
	</div>					<div class="toggle-header-search">
						<span></span>
						<span></span>
					</div>
				</div>
			
		</div><!-- #header-container -->
	</div><!-- #header-wrapper -->	
	<!-- menu categorias -->
	
											<nav id="cidade__menucat" class="menu-container-2 ">
												<div class="wrap_menu_container">
													<a class="logocidade" href="https://cidadehoje.pt">Cidade Hoje</a>	
													<ul id="ulcats" class="menu">
														<li id="menu-item-43227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43227"><a href="https://cidadehoje.pt/category/coronavirus/">Coronavírus</a></li>
<li id="menu-item-6500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6500"><a href="https://cidadehoje.pt/category/concelho/">Concelho</a></li>
<li id="menu-item-43311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43311"><a href="https://cidadehoje.pt/category/desporto/">Desporto</a></li>
<li id="menu-item-43229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43229"><a href="https://cidadehoje.pt/category/economia/">Economia</a></li>
<li id="menu-item-43230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43230"><a href="https://cidadehoje.pt/category/educacao/">Educação</a></li>
<li id="menu-item-43231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43231"><a href="https://cidadehoje.pt/category/cultura/">Cultura</a></li>
<li id="menu-item-6502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6502"><a href="https://cidadehoje.pt/category/pais/">País</a></li>
<li id="menu-item-43232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43232"><a href="https://cidadehoje.pt/category/regiao/">Região</a></li>

													</ul>
													<div class="links">
														<a rel="nofollow noopener" href="http://player.cidadehoje.pt/" target="_blank" title="Ouvir radio cidade hoje"><img src="https://cidadehoje.pt/wp-content/themes/mag/media/feed.svg" alt=""></a>
														<a rel="nofollow noopener" href="https://cidadehoje.pt/jornal-cidade-hoje/" title="ler jornal cidade hoje"><img src="https://cidadehoje.pt/wp-content/themes/mag/media/read.svg" alt=""></a>
													</div>
												</div>
											</nav>
</header><!-- #site-header -->

		
	<div id="site-navigation-side">
		<div class="menu-toggle-wrapper">
			<div class="toggle-main-menu open">
				<span></span>
				<span></span>
			</div>
		</div>	
		<nav id="side-navigation" class="menu-container" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-side-menu" class="menu"><li id="menu-item-18645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18645"><a href="https://cidadehoje.pt/home/">Cidade Hoje &#8211; Rádio / Jornal / TV</a></li>
</ul></nav>			
	<div id="menu-sidebar">
		<div id="mnky_article_block_widget-6" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Últimas Noticias</h3><div class="mnky-posts clearfix mp-layout-1 column-count-1 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-1"><div class="mp-inner-container"><a href="https://cidadehoje.pt/festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="100" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos-2022-01-20_16-06-24-100x100.jpg" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos-2022-01-20_16-06-24-100x100.jpg 100w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos-2022-01-20_16-06-24-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos-2022-01-20_16-06-24-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos-2022-01-20_16-06-24.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos/" title="View Festas em honra de S. Sebastião na freguesia de Gondifelos" rel="bookmark"><span itemprop="headline" >Festas em honra de S. Sebastião na freguesia de Gondifelos</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T21:00:25+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T16:08:34+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-2"><div class="mp-inner-container"><a href="https://cidadehoje.pt/burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="100" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07-100x100.jpg" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07-100x100.jpg 100w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07.jpg"><meta itemprop="width" content="639"><meta itemprop="height" content="373"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne/" title="View Burla em Calendário: Casal volta a enganar e consegue convencer idosa a dar 300 euros por carne" rel="bookmark"><span itemprop="headline" >Burla em Calendário: Casal volta a enganar e consegue convencer idosa a dar 300 euros por carne</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T19:39:03+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T19:39:03+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container mp-post-3"><div class="mp-inner-container"><a href="https://cidadehoje.pt/arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="100" height="100" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-100x100.jpg" class="attachment-mnky_size-100x100 size-mnky_size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-100x100.jpg 100w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-150x150.jpg 150w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="540"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar/" title="View Arcélio Couto exibe as cores do FC Famalicão na conclusão do Dakar" rel="bookmark"><span itemprop="headline" >Arcélio Couto exibe as cores do FC Famalicão na conclusão do Dakar</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T18:18:52+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T18:20:12+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><h3 class="widget-title">Redes Sociais</h3><div class="textwidget custom-html-widget"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-google-plus-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span>
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-instagram" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:0px;"></i></span></div></div>	</div>
		</div><!-- #site-navigation -->

		
		
		

	
	
		
		<div id="main" class="clearfix">

	
<div id="container" class="clearfix">
		<div id="content" class="float-left">
		<div class="g g-1"><div class="g-single a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="https://emac.autosolucoes.pt/"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-media-2021-12-27_18-16-08.png" /></a></div></div>						
			
				
	<article itemtype="http://schema.org/Article" itemscope="" id="post-63793" class="single-layout clearfix post-63793 post type-post status-publish format-standard has-post-thumbnail hentry category-concelho category-desporto category-fc-famalicao category-futebol-desporto tag-4505 tag-arcelio-couto tag-bandeira tag-dakar tag-famalicense tag-fc-famalicao tag-piloto" >
	
	<link itemprop="mainEntityOfPage" href="https://cidadehoje.pt/arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar/" />
					<header class="entry-header clearfix">
										
											<h5 class="entry-category"><a href="https://cidadehoje.pt/category/concelho/" rel="category tag">Concelho</a>, <a href="https://cidadehoje.pt/category/desporto/" rel="category tag">Desporto</a>, <a href="https://cidadehoje.pt/category/desporto/fc-famalicao/" rel="category tag">FC Famalicão</a>, <a href="https://cidadehoje.pt/category/desporto/futebol-desporto/" rel="category tag">Futebol</a></h5>
										<h1 class="entry-title"><span itemprop="headline">Arcélio Couto exibe as cores do FC Famalicão na conclusão do Dakar</span></h1>
								<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-01-20T18:18:52+00:00" itemprop="datePublished">Janeiro 20, 2022 6:18 pm</time><time class="meta-date-modified updated" datetime="2022-01-20T18:20:12+00:00" itemprop="dateModified">Janeiro 20, 2022</time></span></div>				
				</header><!-- .entry-header -->
				
						
		<div class="entry-content-wrapper clearfix">
			<div class="post-preview clearfix"><img width="810" height="540" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg 810w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-24x16.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-36x24.jpg 36w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-48x32.jpg 48w" sizes="(max-width: 810px) 100vw, 810px" /></div>

	
				<div itemprop="articleBody" class="entry-content clearfix">
					<p>O piloto famalicense, em ano de estreia, concluiu a edição 2022 do Rali Dakar e tratou de exibir as cores do Futebol Clube de Famalicão. Na fotografia, o famalicense exibe a bandeira do seu clube que partilhou o momento nas redes sociais.</p>
<p>Recorde-se que Arcélio Couto, aos comandos de uma Honda e integrado do Team Bianchi Prata, terminou na 80.ª posição. Após o feito, considerou «um sonho realizado na perfeição. Cheguei ao fim. A moto portou-se lindamente, eu estou aqui direitinho. É sem dúvida um sonho realizado. Tenho tanta gente para agradecer, mas principalmente ao Pedro Bianchi Prata, ao Renato, ao Paulo, ao João e a toda a restante equipa que nos acompanhou. E, neste momento, não tenho muitas palavras a dizer, a felicidade é imensa».</p>
				</div><!-- .entry-content -->
					</div><!-- .entry-content wrapper -->
		
				
				
		
	
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://cidadehoje.pt/tag/2022/" rel="tag">2022</a></span><span><a href="https://cidadehoje.pt/tag/arcelio-couto/" rel="tag">arcélio couto</a></span><span><a href="https://cidadehoje.pt/tag/bandeira/" rel="tag">bandeira</a></span><span><a href="https://cidadehoje.pt/tag/dakar/" rel="tag">dakar</a></span><span><a href="https://cidadehoje.pt/tag/famalicense/" rel="tag">famalicense</a></span><span><a href="https://cidadehoje.pt/tag/fc-famalicao/" rel="tag">FC Famalicão</a></span><span><a href="https://cidadehoje.pt/tag/piloto/" rel="tag">piloto</a></span></div></div>		
			
			
				
					<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
				
					<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg">
				<meta itemprop="width" content="810">
				<meta itemprop="height" content="540">
			</div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
				<meta itemprop="width" content="">
				<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
		</div>		
	</article><!-- #post-63793 -->
	
					

	
	<aside id="after-post-sidebar" class="clearfix">
		<div class="after-post-widget-area">
			<div id="mnky_related_posts_widget-2" class="widget widget_mnky_related_posts_widget"><h3 class="content-widget-title">Recomendamos</h3><ul class="mnky-related-posts mrp-4 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07.jpg"><meta itemprop="width" content="639"><meta itemprop="height" content="373"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne/" rel="bookmark"><h6 itemprop="headline">Burla em Calendário: Casal volta a enganar e consegue convencer idosa a dar 300 euros por carne</h6></a><time datetime="2022-01-20T19:39:03+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T19:39:03+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18.jpg"><meta itemprop="width" content="828"><meta itemprop="height" content="622"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana/" rel="bookmark"><h6 itemprop="headline">Famalicão: Gabriel Couto ganha obras no valor de 145 milhões de euros no Gana</h6></a><time datetime="2022-01-20T17:58:39+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T18:07:37+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/famalicao-cancelado-ciclo-de-concertos-de-ano-novo-na-casa-das-artes/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="1200"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-cancelado-ciclo-de-concertos-de-ano-novo-na-casa-das-artes/" rel="bookmark"><h6 itemprop="headline">Famalicão: Cancelado Ciclo de Concertos de Ano Novo na Casa das Artes</h6></a><time datetime="2022-01-20T17:21:17+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T17:24:49+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><div class="mrp-img"><a href="https://cidadehoje.pt/famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus/" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="546"></div></a></div><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus/" rel="bookmark"><h6 itemprop="headline">Famalicão: CIOR reforça dinâmicas de mobilidade no âmbito do Erasmus+</h6></a><time datetime="2022-01-20T12:20:34+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T12:22:01+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></li></ul></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><a href="#" target="_self" rel="nofollow noopener" itemprop="url"> </a><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7944016189109617"
     data-ad-slot="5759523176"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="label">Sponsored Content</div></div></aside></div></div>		</div>
	</aside>
		
	
	
			
		<div class="keep-reading-wrapper">	
			
							
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-63798 post type-post status-publish format-standard has-post-thumbnail hentry category-concelho category-sociedade category-ultima-hora" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne/" title="View Burla em Calendário: Casal volta a enganar e consegue convencer idosa a dar 300 euros por carne" rel="bookmark"><span itemprop="headline">Burla em Calendário: Casal volta a enganar e consegue convencer idosa a dar 300 euros por carne</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-01-20T19:39:03+00:00" itemprop="datePublished">Janeiro 20, 2022 7:39 pm</time><time class="meta-date-modified updated" datetime="2022-01-20T19:39:03+00:00" itemprop="dateModified">Janeiro 20, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="639" height="373" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07.jpg 639w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07-300x175.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07-24x14.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07-36x21.jpg 36w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07-48x28.jpg 48w" sizes="(max-width: 639px) 100vw, 639px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<p>Há mais uma idosa que foi engana pelo casal que tem andado pelo concelho de Famalicão a vender carne.</p>
<p>Esta quinta-feira, a vítima foi uma moradora da Aldeia do Sol, em Calendário.</p>
<p>Ao que nos foi possível apurar, o casal começou a conversa dizendo que conhecia bem os vizinhos, chegando mesmo a dizer alguns dos nomes que, provavelmente, foram ver às caixas de correio. Depois de captada a confiança da vítima, disseram-lhe que tinham para venda uma carne de muito boa qualidade, habitualmente comprada pelos moradores daquela zona.</p>
<p>A senhora, convencida de que estava perante um bom negócio, acabou por cair no golpe e pagou 300 euros por carne de vaca que vale muito menos.</p>
<p>Já a<a href="https://cidadehoje.pt/burla-em-famalicao-homem-convence-idosa-a-dar-200-euros-por-pedaco-de-carne-que-vale-30-euros/"> semana passada</a>, um casal de burlões usou a<a href="https://cidadehoje.pt/burla-em-famalicao-homem-convence-idosa-a-dar-200-euros-por-pedaco-de-carne-que-vale-30-euros/"> mesma estratégia</a> e conseguiu <a href="https://cidadehoje.pt/burla-em-famalicao-homem-convence-idosa-a-dar-200-euros-por-pedaco-de-carne-que-vale-30-euros/">convencer uma outra idosa a dar 200 euros por pedaços de carne</a>.</p>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07.jpg">
							<meta itemprop="width" content="639">
							<meta itemprop="height" content="373">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-63798 -->		
				
								
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-63790 post type-post status-publish format-standard has-post-thumbnail hentry category-concelho category-economia category-empresas category-negocios tag-aeroporto tag-ana tag-construtora tag-empresa tag-famalicense tag-francisco-sa-carneiro tag-gabriel-couto tag-gana" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana/" title="View Famalicão: Gabriel Couto ganha obras no valor de 145 milhões de euros no Gana" rel="bookmark"><span itemprop="headline">Famalicão: Gabriel Couto ganha obras no valor de 145 milhões de euros no Gana</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-01-20T17:58:39+00:00" itemprop="datePublished">Janeiro 20, 2022 5:58 pm</time><time class="meta-date-modified updated" datetime="2022-01-20T18:07:37+00:00" itemprop="dateModified">Janeiro 20, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="828" height="622" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18.jpg 828w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18-300x225.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18-768x577.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18-24x18.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18-36x27.jpg 36w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18-48x36.jpg 48w" sizes="(max-width: 828px) 100vw, 828px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<p>A construtora famalicense Gabriel Couto venceu um concurso internacional relativo a dois contratos no Gana pelo valor de 145 milhões de euros. Está em causa a melhoria da rede viária daquele país.</p>
<p>Uma das empreitadas, com 66 quilómetros de extensão, é relativa à estrada que liga Tarkwa a Nkwanta, passando por Agona. É a obra de maiores dimensões que terá de ser entregue no prazo máximo de três anos. Esta empreitada, orçada em 95 milhões de euros, é vital para o desenvolvimento destas três cidades, bem como para a dinamização económica do país, especialmente no que respeita à exportação de minérios.</p>
<p>Em simultâneo, a Gabriel Couto vai reconstruir também a estrada que liga Bechem a Akumadan, numa distância de 40 quilómetros, que deverá estar concluída em 730 dias. Este investimento de 50 milhões nesta infraestrutura é também muito relevante no desenvolvimento económico da região, marcada predominantemente pela produção agrícola. Localizada na zona central do Gana, esta área é muito rica em produção de tomate e outros produtos agrícolas que necessitam de ser escoados para zonas mais carenciadas do país.</p>
<p>Para a Gabriel Couto, é mais um concurso internacional que ganhou numa área do Globo onde as necessidades são muitas, mas também é muito forte a presença das grandes construtoras mundiais. «O cumprimento rigoroso de todas as alíneas dos contratos assinados e a qualidade evidenciada das obras é também uma imagem da nossa marca que vamos espalhando pelo continente africano», sustenta Tiago Couto, diretor da construtora e responsável pelos projetos internacionais e de infraestruturas.</p>
<p>Recorde-se que a Gabriel Couto está na Zâmbia e Moçambique, países da África Oriental, tendo concluído nos últimos anos várias empreitadas em Essuatíni, ex-Suazilândia, na África Austral. Assim, a empresa de VN Famalicão regressa à África Ocidental, depois do êxito conseguido na reconstrução de estradas no Senegal, reconstruindo agora estradas fundamentais para o desenvolvimento do Gana.</p>
<p>A nível interno, a Gabriel Couto entregou neste final de ano à ANA a extensão do taxiway do Aeroporto Francisco Sá Carneiro, no Porto. Foram 30 milhões de euros de trabalhos contratados. Com a expansão de 1300 metros à via de circulação que liga a pista e a placa de estacionamento dos aviões, será possível uma maior sequência de descolagens e aterragens, acompanhadas com uma saída rápida da pista. Segundo Thierry Ligonnière, CEO da Ana – Aeroportos de Portugal, “vai incrementar substancialmente a eficiência e a capacidade do aeroporto do Porto.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18.jpg">
							<meta itemprop="width" content="828">
							<meta itemprop="height" content="622">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-63790 -->		
				
								
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-63784 post type-post status-publish format-standard has-post-thumbnail hentry category-concelho category-cultura tag-ano-novo tag-cancelado tag-casa-das-artes tag-ciclo-concertos tag-famalicao" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-cancelado-ciclo-de-concertos-de-ano-novo-na-casa-das-artes/" title="View Famalicão: Cancelado Ciclo de Concertos de Ano Novo na Casa das Artes" rel="bookmark"><span itemprop="headline">Famalicão: Cancelado Ciclo de Concertos de Ano Novo na Casa das Artes</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-01-20T17:21:17+00:00" itemprop="datePublished">Janeiro 20, 2022 5:21 pm</time><time class="meta-date-modified updated" datetime="2022-01-20T17:24:49+00:00" itemprop="dateModified">Janeiro 20, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="683" height="1024" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03-683x1024.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03-683x1024.jpg 683w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03-200x300.jpg 200w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03-768x1152.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03-16x24.jpg 16w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03-24x36.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03-32x48.jpg 32w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<p>A Casa das Artes de Vila Nova de Famalicão acaba de anunciar o cancelamento do Ciclo de Concertos de Ano Novo, agendado para os dias 29 e 30 de janeiro, com a Banda de Famalicão, Banda Marcial de Arnoso e Banda de Riba d’ Ave.</p>
<p>Imponderáveis de natureza artística relacionados com o atual contexto da pandemia Covid-19 impediram a normal preparação dos concertos por parte das bandas, o que obrigou a esta decisão.</p>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03.jpg">
							<meta itemprop="width" content="800">
							<meta itemprop="height" content="1200">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-63784 -->		
				
								
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-63770 post type-post status-publish format-standard has-post-thumbnail hentry category-concelho category-educacao tag-alunos tag-auxiliar tag-cior tag-erasmus tag-espanha tag-estagio tag-farmacia" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus/" title="View Famalicão: CIOR reforça dinâmicas de mobilidade no âmbito do Erasmus+" rel="bookmark"><span itemprop="headline">Famalicão: CIOR reforça dinâmicas de mobilidade no âmbito do Erasmus+</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-01-20T12:20:34+00:00" itemprop="datePublished">Janeiro 20, 2022 12:20 pm</time><time class="meta-date-modified updated" datetime="2022-01-20T12:22:01+00:00" itemprop="dateModified">Janeiro 20, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="1024" height="466" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26-1024x466.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26-1024x466.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26-300x137.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26-768x349.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26-24x11.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26-36x16.jpg 36w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26-48x22.jpg 48w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<p>Apesar dos constrangimentos da pandemia, a Escola Profissional CIOR continua a privilegiar a mobilidade dos alunos no âmbito do Programa Erasmus+. Deste modo, seis alunos finalistas do curso Técnico Auxiliar de Farmácia encontram-se a realizar um estágio de dois meses em farmácias na cidade de Gandia, na província de Valência, Espanha, com base numa parceria em vigor entre a CIOR e o IES Tirant Lo Blanc.</p>
<p>Há outro grupo de alunos recém-diplomados pela CIOR, com os cursos de Mecatrónica Automóvel e Animação Sociocultural, que estão a realizar estágios em empresas de Bilbau, Espanha e Malta.</p>
<p>«A todos os alunos da CIOR, no decorrer do seu percurso formativo e mesmo após concluírem os seus cursos, é dada a oportunidade de frequentarem um estágio em prestigiadas empresas e instituições europeias», afirma Paula Pereira, da direção da Escola. Esta responsável refere ainda que estas dinâmicas são extremamente importantes para os alunos se «confrontarem com diferentes contextos profissionais, metodologias, experiências, vivências, capacidade de organização, sentido de responsabilidade e boas práticas/vivências de cidadania europeia».</p>
<p>Ainda no âmbito da mobilidade, cinco professores do Liceul Tehnologic de Electrotehnica Si Telecomunicatii de Constanta, Roménia, encontram-se na CIOR, durante duas semanas, para abordarem aspetos relacionados com métodos de ensino em tempos de pandemia, base de dados para aulas e trabalhos laboratoriais online e impressão 3D.</p>
<p>&nbsp;</p>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26.jpg">
							<meta itemprop="width" content="1200">
							<meta itemprop="height" content="546">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-63770 -->		
				
								
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-63764 post type-post status-publish format-standard has-post-thumbnail hentry category-concelho category-desporto category-fc-famalicao category-futebol-desporto tag-famalicao tag-feminina tag-futebol tag-taca-de-portugal tag-varzim" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal/" title="View Equipa feminina do Famalicão goleia Varzim a segue em frente na Taça de Portugal" rel="bookmark"><span itemprop="headline">Equipa feminina do Famalicão goleia Varzim a segue em frente na Taça de Portugal</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-01-20T11:52:56+00:00" itemprop="datePublished">Janeiro 20, 2022 11:52 am</time><time class="meta-date-modified updated" datetime="2022-01-20T11:56:38+00:00" itemprop="dateModified">Janeiro 20, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="1024" height="584" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal-2022-01-20_11-52-03-1024x584.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal-2022-01-20_11-52-03-1024x584.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal-2022-01-20_11-52-03-300x171.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal-2022-01-20_11-52-03-768x438.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal-2022-01-20_11-52-03-24x14.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal-2022-01-20_11-52-03-36x21.jpg 36w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal-2022-01-20_11-52-03-48x27.jpg 48w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal-2022-01-20_11-52-03.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<p>Na noite desta quarta-feira, a equipa feminina do FC Famalicão goleou, 1-5, o Varzim e segue para a próxima eliminatória da Taça de Portugal, que se disputa já este domingo, às 15 horas, na Academia. O adversário é o Lusitânia de Lourosa, equipa que milita na 3.ª divisão.</p>
<p>Do jogo disputado na Aguçadoura, o Varzim adiantou-se no marcador, mas na primeira parte as famalicenses conseguiram o empate a um golo. Na segunda parte, o resultado foi avolumando até fechar em 5-1, favorável às famalicenses. Ludmila, com dois golos, Raquel, Sisi e Capeta foram as autoras dos restantes golos.</p>
<p>&nbsp;</p>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal-2022-01-20_11-52-03.jpg">
							<meta itemprop="width" content="1080">
							<meta itemprop="height" content="616">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-63764 -->		
				
								
				<article itemtype="http://schema.org/Article" itemscope="" class="single-layout keep-reading-post single-related clearfix post-63761 post type-post status-publish format-standard has-post-thumbnail hentry category-concelho category-politica tag-adse tag-areia-de-carvalho tag-bombeiros tag-candidato tag-cds tag-legislativas tag-voluntarios" >
				
					<header class="entry-header clearfix">
					<h2 itemprop="headline" class="entry-title"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/legislativas-cds-defende-adse-para-os-bombeiros-voluntarios/" title="View Legislativas: CDS defende ADSE para os bombeiros voluntários" rel="bookmark"><span itemprop="headline">Legislativas: CDS defende ADSE para os bombeiros voluntários</span></a></h2>
					<div class="entry-meta"><span class="meta-date"><time class="published" datetime="2022-01-20T11:25:41+00:00" itemprop="datePublished">Janeiro 20, 2022 11:25 am</time><time class="meta-date-modified updated" datetime="2022-01-20T11:25:41+00:00" itemprop="dateModified">Janeiro 20, 2022</time></span></div>					</header><!-- .entry-header -->
					
					<div class="post-preview clearfix"><img width="1024" height="683" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-legislativas-cds-defende-adse-para-os-bombeiros-voluntarios-2022-01-20_11-25-29-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-legislativas-cds-defende-adse-para-os-bombeiros-voluntarios-2022-01-20_11-25-29-1024x683.jpg 1024w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-legislativas-cds-defende-adse-para-os-bombeiros-voluntarios-2022-01-20_11-25-29-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-legislativas-cds-defende-adse-para-os-bombeiros-voluntarios-2022-01-20_11-25-29-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-legislativas-cds-defende-adse-para-os-bombeiros-voluntarios-2022-01-20_11-25-29-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-legislativas-cds-defende-adse-para-os-bombeiros-voluntarios-2022-01-20_11-25-29.jpg 1200w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-legislativas-cds-defende-adse-para-os-bombeiros-voluntarios-2022-01-20_11-25-29-24x16.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-legislativas-cds-defende-adse-para-os-bombeiros-voluntarios-2022-01-20_11-25-29-36x24.jpg 36w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-legislativas-cds-defende-adse-para-os-bombeiros-voluntarios-2022-01-20_11-25-29-48x32.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
					
					<div itemprop="articleBody" class="entry-content clearfix">
						<p>Numa visita às corporações de bombeiros de diversos concelhos do distrito, o cabeça de lista do CDS-PP pelo círculo eleitoral de Braga, Areia de Carvalho, disse que os bombeiros voluntários deveriam usufruir da ADSE, o subsistema de saúde dos funcionários públicos, ou terem acesso a um estatuto favorecido no processo de aposentação.</p>
<p>«Portugal precisa dos bombeiros voluntários e o Estado tem de saber recompensá-los devidamente pelo serviço que prestam à comunidade», defendeu.</p>
<p>Na campanha para as eleições legislativas de 30 de janeiro, Areia de Carvalho confessou que «tenho de destacar o voluntariado dos bombeiros portugueses, que é uma característica rara no mundo. O trabalho daqueles que doam o seu tempo e a sua disponibilidade ao bem comum é algo que não tem preço», considera Areia de Carvalho, para quem «se não fossem os bombeiros voluntários e o voluntariado que os bombeiros fazem os serviços noturnos e de fim de semana não seriam prestados».</p>
<p>Areia de Carvalho lembra que cerca de 90% das funções da proteção civil são desempenhadas pela sociedade civil, nomeadamente através dos bombeiros voluntários.</p>
<p>Com base neste exemplo, o candidato adianta que o CDS-PP assume o compromisso de, em parceria com a Liga dos Bombeiros Portugueses, encontrar soluções que recompensem os bombeiros voluntários pelo serviço público que prestam à comunidade.</p>
<p>No próximo sábado, dia 22 de janeiro, Areia de Carvalho terá a seu lado o líder do partido, Francisco Rodrigues dos Santos, numa ação de campanha no Mercado Municipal de Braga.</p>
<p>&nbsp;</p>
					</div>	
					
										
					
										
											<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div>
										
											<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-legislativas-cds-defende-adse-para-os-bombeiros-voluntarios-2022-01-20_11-25-29.jpg">
							<meta itemprop="width" content="1200">
							<meta itemprop="height" content="800">
						</div>
										
					<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
							<meta itemprop="width" content="">
							<meta itemprop="height" content="">
						</div>
						<meta itemprop="name" content="Cidade Hoje">
					</div>

				</article><!-- #post-63761 -->		
				
							
									</div>
							
			
					
		</div><!-- #content -->
				
		<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
			
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
	<div class="widget-area">
		<div id="mnky_article_block_widget-3" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Artigos mais vistos</h3><div class="mnky-posts clearfix mp-layout-4 column-count-1 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-1"><div class="mp-inner-container"><a href="https://cidadehoje.pt/portugueses-vao-receber-ate-5-centimos-por-cada-garrafa-de-plastico-devolvida/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >1</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/portugueses-vao-receber-ate-5-centimos-por-cada-garrafa-de-plastico-devolvida/" title="View Portugueses vão receber até 5 cêntimos por cada garrafa de plástico devolvida" rel="bookmark"><span itemprop="headline" >Portugueses vão receber até 5 cêntimos por cada garrafa de plástico devolvida</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2019-12-10T09:47:24+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-12-10T09:47:24+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/12/cidadehoje.pt-2019-12-10_09-46-31.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-2"><div class="mp-inner-container"><a href="https://cidadehoje.pt/famalicao-cristina-ferreira-a-caminho-da-santa-catarina-compra-terreno-para-casa-de-luxo/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >2</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37-24x15.jpg 24w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37.jpg"><meta itemprop="width" content="855"><meta itemprop="height" content="534"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-cristina-ferreira-a-caminho-da-santa-catarina-compra-terreno-para-casa-de-luxo/" title="View Famalicão: Cristina Ferreira a caminho da Santa Catarina, compra terreno para casa de luxo" rel="bookmark"><span itemprop="headline" >Famalicão: Cristina Ferreira a caminho da Santa Catarina, compra terreno para casa de luxo</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2021-04-01T09:35:19+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2021-04-01T10:37:34+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2021/04/cidadehoje.pt-2021-04-01_09-33-37.jpg"><meta itemprop="width" content="855"><meta itemprop="height" content="534"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-3"><div class="mp-inner-container"><a href="https://cidadehoje.pt/alerta-portugueses-estao-a-receber-smss-sobre-covid-19-que-sao-burla/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >3</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2020/04/cidadehoje.pt-2020-04-09_11-24-03-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2020/04/cidadehoje.pt-2020-04-09_11-24-03-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2020/04/cidadehoje.pt-2020-04-09_11-24-03-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2020/04/cidadehoje.pt-2020-04-09_11-24-03.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/alerta-portugueses-estao-a-receber-smss-sobre-covid-19-que-sao-burla/" title="View Alerta: Portugueses estão a receber SMS&#8217;s sobre Covid-19 que são burla" rel="bookmark"><span itemprop="headline" >Alerta: Portugueses estão a receber SMS&#8217;s sobre Covid-19 que são burla</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2020-04-09T12:26:17+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-04-09T12:38:22+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2020/04/cidadehoje.pt-2020-04-09_11-24-03.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-4"><div class="mp-inner-container"><a href="https://cidadehoje.pt/confira-as-datas-comercio-reabre-em-duas-fases-nos-meses-de-maio-e-junho/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >4</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-03-26_11-26-33-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-03-26_11-26-33-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-03-26_11-26-33-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-03-26_11-26-33.png"><meta itemprop="width" content="1080"><meta itemprop="height" content="561"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/confira-as-datas-comercio-reabre-em-duas-fases-nos-meses-de-maio-e-junho/" title="View Confira as datas: Comercio reabre em duas fases, nos meses de maio e junho" rel="bookmark"><span itemprop="headline" >Confira as datas: Comercio reabre em duas fases, nos meses de maio e junho</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2020-04-26T20:25:38+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-04-26T20:25:38+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2017/06/cidadehoje.pt-2020-03-26_11-26-33.png"><meta itemprop="width" content="1080"><meta itemprop="height" content="561"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-5"><div class="mp-inner-container"><a href="https://cidadehoje.pt/mau-tempo-vem-ai-chuva-e-descida-de-9-graus-esta-segunda-depois-de-domingo-de-sol-e-30c/" class="mp-image-url" rel="bookmark"><div class="mp-post-nr" >5</div><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2020/05/cidadehoje.pt-2020-05-03_10-23-40-300x200.png" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2020/05/cidadehoje.pt-2020-05-03_10-23-40-300x200.png 300w, https://cidadehoje.pt/wp-content/uploads/2020/05/cidadehoje.pt-2020-05-03_10-23-40-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2020/05/cidadehoje.pt-2020-05-03_10-23-40.png"><meta itemprop="width" content="620"><meta itemprop="height" content="450"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/mau-tempo-vem-ai-chuva-e-descida-de-9-graus-esta-segunda-depois-de-domingo-de-sol-e-30c/" title="View Mau tempo: Vem aí chuva e descida de 9 graus esta segunda, depois de domingo de sol e 30c." rel="bookmark"><span itemprop="headline" >Mau tempo: Vem aí chuva e descida de 9 graus esta segunda, depois de domingo de sol e 30c.</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2020-05-03T11:26:37+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-05-03T11:26:37+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2020/05/cidadehoje.pt-2020-05-03_10-23-40.png"><meta itemprop="width" content="620"><meta itemprop="height" content="450"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div>	</div>
</aside><!-- .page-sidebar -->		</div>		
		
		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
							<div class="inner">
						
											<div class="vc_row row_two">
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="responsive_lightbox_image_widget-2" class="widget rl-image-widget"><h3 class="widget-title"></h3><a href="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png" class="rl-image-widget-link"><img class="rl-image-widget-image" src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png" width="182" height="60" title="LOGOTIPOS CIDADE HOJE-2019" alt="" /></a><div class="rl-image-widget-text"></div></div>									</div>
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="text-4" class="widget widget_text"><h3 class="widget-title">Cidade Hoje</h3>			<div class="textwidget"><p>Cidade Hoje é marca detida pelo Círculo de Cultura Famalicense. Órgão de comunicação social local assente em três vertentes: online, rádio, jornal</p>
</div>
		</div>									</div>	
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Circulo Cultura Famalicense</h3><div class="menu-footer-menu-two-container"><ul id="menu-footer-menu-two" class="menu"><li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18831"><a href="https://cidadehoje.pt/ccf-historia/">História</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18830"><a href="https://cidadehoje.pt/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18829"><a href="https://cidadehoje.pt/contactos/">Contactos</a></li>
</ul></div></div>									</div>	
								</div>
							
															<div class="vc_col-sm-3">
									<div class="widget-area">
										<div id="custom_html-31" class="widget_text widget widget_custom_html"><h3 class="widget-title">Siga-nos aqui</h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/radiocidadehoje/" target="_black" rel="noopener"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-08-2-12x24.png" ></a>
<a href="https://www.instagram.com/cidadehoje/" target="_black" rel="noopener"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-09-24x24.png" style="margin-left: 20px"></a>
<a href="https://www.youtube.com/channel/UCHS9GDi-2UDeGlrnkV4J_Kw" target="_black" rel="noopener"><img src="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2021-02-23_18-31-08-24x17.png" style="margin-left: 20px"></a></div></div>									</div>	
								</div>
													</div><!-- .vc_row -->
						
				</div><!-- .inner -->
						</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
				<div class="copyright-separator"></div>
					<div id="text-5" class="widget widget_text">			<div class="textwidget"><p>© 2021 Circulo de Cultura Famalicense. Parceiro tecnológico <a href="https://www.SOFTBIT.pt">www.SOFTBIT.pt</a></p>
</div>
		</div>				</div>
						</div>	
			
		
</footer><!-- .site-footer -->	
	<div id="mobile-menu-bg"></div>	
	<div id="side-menu-bg"></div>
</div><!-- #wrapper -->
	
<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-mobile-menu" class="menu"><li id="menu-item-43362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43362"><a href="https://cidadehoje.pt/category/coronavirus/">Coronavírus</a><span></span></li>
<li id="menu-item-43359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43359"><a href="https://cidadehoje.pt/category/concelho/">Concelho</a><span></span></li>
<li id="menu-item-43361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43361"><a href="https://cidadehoje.pt/category/desporto/">Desporto</a><span></span></li>
<li id="menu-item-43368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43368"><a href="https://cidadehoje.pt/category/economia/">Economia</a><span></span></li>
<li id="menu-item-43369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43369"><a href="https://cidadehoje.pt/category/educacao/">Educação</a><span></span></li>
<li id="menu-item-43366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43366"><a href="https://cidadehoje.pt/category/cultura/">Cultura</a><span></span></li>
<li id="menu-item-43360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43360"><a href="https://cidadehoje.pt/category/pais/">País</a><span></span></li>
<li id="menu-item-43363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43363"><a href="https://cidadehoje.pt/category/regiao/">Região</a><span></span></li>
</ul>	
	<div id="mobile-menu-sidebar" class="clearfix">
		<div id="search-5" class="widget widget_search"><div class="widget-title">Pesquisa em Cidade Hoje</div>	<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://cidadehoje.pt/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Search..." name="s" class="search-input" />
		</form>
	</div></div><div id="custom_html-27" class="widget_text widget widget_custom_html"><div class="widget-title">Contact Info</div><div class="textwidget custom-html-widget"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-google-plus-square" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:15px;"></i></span><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-instagram" style="font-size:28px; color:rgba(255,255,255,0.75); padding-left:0px; padding-right:0px;"></i></span></div></div>	</div>
	
	
</nav><!-- #mobile-site-navigation -->

	<div id="overlay-sidebar-wrapper">
		<div id="overlay-sidebar-inner">
			<div class="overlay-sidebar-close"><span></span><span></span></div>
				
<div id="overlay-sidebar">
	<div id="mnky_article_block_widget-8" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Últimas Noticias</h3><div class="mnky-posts clearfix mp-layout-4 column-count-4 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-1"><div class="mp-inner-container"><a href="https://cidadehoje.pt/festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos-2022-01-20_16-06-24-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos-2022-01-20_16-06-24-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos-2022-01-20_16-06-24-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos-2022-01-20_16-06-24.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" style="font-size:16px;"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos/" title="View Festas em honra de S. Sebastião na freguesia de Gondifelos" rel="bookmark"><span itemprop="headline" >Festas em honra de S. Sebastião na freguesia de Gondifelos</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T21:00:25+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T16:08:34+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-festas-em-honra-de-s-sebastiao-na-freguesia-de-gondifelos-2022-01-20_16-06-24.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-2"><div class="mp-inner-container"><a href="https://cidadehoje.pt/burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07.jpg"><meta itemprop="width" content="639"><meta itemprop="height" content="373"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" style="font-size:16px;"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne/" title="View Burla em Calendário: Casal volta a enganar e consegue convencer idosa a dar 300 euros por carne" rel="bookmark"><span itemprop="headline" >Burla em Calendário: Casal volta a enganar e consegue convencer idosa a dar 300 euros por carne</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T19:39:03+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T19:39:03+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07.jpg"><meta itemprop="width" content="639"><meta itemprop="height" content="373"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-3"><div class="mp-inner-container"><a href="https://cidadehoje.pt/arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-768x512.jpg 768w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-600x400.jpg 600w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-24x16.jpg 24w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-36x24.jpg 36w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07-48x32.jpg 48w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg 810w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="540"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" style="font-size:16px;"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar/" title="View Arcélio Couto exibe as cores do FC Famalicão na conclusão do Dakar" rel="bookmark"><span itemprop="headline" >Arcélio Couto exibe as cores do FC Famalicão na conclusão do Dakar</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T18:18:52+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T18:20:12+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="540"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container  mp-post-4"><div class="mp-inner-container"><a href="https://cidadehoje.pt/famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana/" class="mp-image-url" rel="bookmark"><div class="mp-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="300" height="200" src="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18-300x200.jpg" class="attachment-mnky_size-300x200 size-mnky_size-300x200 wp-post-image" alt="" loading="lazy" srcset="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18-300x200.jpg 300w, https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18.jpg"><meta itemprop="width" content="828"><meta itemprop="height" content="622"></div></a><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" style="font-size:16px;"><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana/" title="View Famalicão: Gabriel Couto ganha obras no valor de 145 milhões de euros no Gana" rel="bookmark"><span itemprop="headline" >Famalicão: Gabriel Couto ganha obras no valor de 145 milhões de euros no Gana</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T17:58:39+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T18:07:37+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18.jpg"><meta itemprop="width" content="828"><meta itemprop="height" content="622"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div><div id="mnky_article_block_widget-5" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Concelho</h3><div class="mnky-posts clearfix mp-layout-3 column-count-4 mp-widget" data-id="" ><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-1"><div class="mp-inner-container"><div class="mp-post-nr" >1</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne/" title="View Burla em Calendário: Casal volta a enganar e consegue convencer idosa a dar 300 euros por carne" rel="bookmark"><span itemprop="headline" >Burla em Calendário: Casal volta a enganar e consegue convencer idosa a dar 300 euros por carne</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T19:39:03+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T19:39:03+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-burla-em-calendario-casal-volta-a-enganar-e-consegue-convencer-idosa-a-dar-300-euros-por-carne-2022-01-20_19-37-07.jpg"><meta itemprop="width" content="639"><meta itemprop="height" content="373"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-2"><div class="mp-inner-container"><div class="mp-post-nr" >2</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar/" title="View Arcélio Couto exibe as cores do FC Famalicão na conclusão do Dakar" rel="bookmark"><span itemprop="headline" >Arcélio Couto exibe as cores do FC Famalicão na conclusão do Dakar</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T18:18:52+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T18:20:12+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-arcelio-couto-exibe-as-cores-do-fc-famalicao-na-conclusao-do-dakar-2022-01-20_18-18-07.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="540"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-3"><div class="mp-inner-container"><div class="mp-post-nr" >3</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana/" title="View Famalicão: Gabriel Couto ganha obras no valor de 145 milhões de euros no Gana" rel="bookmark"><span itemprop="headline" >Famalicão: Gabriel Couto ganha obras no valor de 145 milhões de euros no Gana</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T17:58:39+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T18:07:37+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-gabriel-couto-ganha-obras-no-valor-de-145-milhoes-de-euros-no-gana-2022-01-20_17-58-18.jpg"><meta itemprop="width" content="828"><meta itemprop="height" content="622"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-4"><div class="mp-inner-container"><div class="mp-post-nr" >4</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-cancelado-ciclo-de-concertos-de-ano-novo-na-casa-das-artes/" title="View Famalicão: Cancelado Ciclo de Concertos de Ano Novo na Casa das Artes" rel="bookmark"><span itemprop="headline" >Famalicão: Cancelado Ciclo de Concertos de Ano Novo na Casa das Artes</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T17:21:17+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T17:24:49+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cancelado-ciclo-de-concertos-de-ano-novo-2022-01-20_17-21-03.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="1200"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-5"><div class="mp-inner-container"><div class="mp-post-nr" >5</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus/" title="View Famalicão: CIOR reforça dinâmicas de mobilidade no âmbito do Erasmus+" rel="bookmark"><span itemprop="headline" >Famalicão: CIOR reforça dinâmicas de mobilidade no âmbito do Erasmus+</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T12:20:34+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T12:22:01+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-famalicao-cior-reforca-dinamicas-de-mobilidade-no-ambito-do-erasmus-2022-01-20_12-20-26.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="546"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div><div itemscope itemtype="http://schema.org/Article" class="clearfix mp-container numbered-post mp-post-6"><div class="mp-inner-container"><div class="mp-post-nr" >6</div><div class="mp-content-container"><div class="mp-header mp-element"><h2 class="mp-title" ><a itemprop="mainEntityOfPage" href="https://cidadehoje.pt/equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal/" title="View Equipa feminina do Famalicão goleia Varzim a segue em frente na Taça de Portugal" rel="bookmark"><span itemprop="headline" >Equipa feminina do Famalicão goleia Varzim a segue em frente na Taça de Portugal</span></a></h2></div><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cidade Hoje"></div><time datetime="2022-01-20T11:52:56+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2022-01-20T11:56:38+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2022/01/cidadehoje.pt-equipa-feminina-do-famalicao-goleia-varzim-a-segue-em-frente-na-taca-de-portugal-2022-01-20_11-52-03.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="616"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://cidadehoje.pt/wp-content/uploads/2019/09/cidadehoje.pt-2019-09-07_19-36-09.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Cidade Hoje">
			</div></div></div></div></div></div></div>
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/bff42c04-0588-424e-bb60-84228add8517/bff42c04-0588-424e-bb60-84228add8517.js",s.async=!0,n.document.body.appendChild(s)}</script>
<video width="0" height="0" autoplay controls muted><source src="https://centova.radio.com.pt/proxy/119?mp=/stream" type="audio/mpeg"></video>
                            <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader55395";
                                        c.src = "//scripts.cleverwebserver.com/8c7a1f6836683f36018b24078db950a2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script><div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><!--Start of Tawk.to Script (0.6.0)-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{};
var Tawk_LoadStart=new Date();
(function(){
	var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
	s1.async=true;
	s1.src='https://embed.tawk.to/5b8d17a8f31d0f771d84648b/default';
	s1.charset='UTF-8';
	s1.setAttribute('crossorigin','*');
	s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script (0.6.0)-->
<script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='sapo-partner-css'  href='https://cidadehoje.pt/wp-content/plugins/sapo-parceiro/css/styles.css?ver=3529935757' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cidadehoje.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=2357041108' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=2415922283' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cidadehoje.pt\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/contact-form-7/includes/js/index.js?ver=4060246054' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/init.js?ver=837705291' id='mnky_main-js-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/sticky-header-smart.js?ver=837705291' id='mnky_sticky-header-smart-js-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/theia-sticky-sidebar.js?ver=4208649077' id='theia_sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=4208649077' id='jquery-validation-plugin-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=3231221110' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-includes/js/wp-embed.min.js?ver=4208649077' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=791645986' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://cidadehoje.pt/wp-content/themes/mag/js/keep-reading.js?ver=4208649077' id='mnky_keep_reading-js'></script>
<script type='text/javascript' id='sapo-bsu-js-before'>
_bsu=document.createElement("div");_bsu.id="bsu-placeholder";document.body.insertBefore(_bsu,document.body.firstChild);
</script>
<script type='text/javascript' data-width="1320" data-partner="true" data-country="pt" data-target="#bsu-placeholder" data-bg-color="#111" src='//js.sapo.pt/Projects/bsuv3/js/bsuv3.min.js?ver=4208649077' id='sapo-bsu-js'></script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN4Vn-eJ04-a59e93dOmbegdVhTG9BZ1OjEDsQXOYvtGv1p4OXWvhqjjazncp2GF5s2uGawPjqB8OoUj4KaLBxg','sw':'https://cidadehoje.pt/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	</body>
</html>